H²o (1 Viewer)

aceditnanar

Portal Pro
February 6, 2007
217
0
41
je peux pas lire les fichiers images attachés... :(

ca ne m'est pas permis :(
 

HTK

Ex-Moderateur en touriste
May 13, 2007
189
1
France France
<div class='quotetop'>CITATION(-ltb- @ 15 Apr 2008, 00:54 ) <{POST_SNAPBACK}></div>
juste pour info, le dvpt est tjs actif, pour ceux qui seraient eventuellement intérréssés :lol:[/b]
Ah bah alors là ... Ca ne nous interresse pas du tout, mais alors pas du tout du tout :p

<div class='quotetop'>CITATION(-ltb- @ 15 Apr 2008, 00:54 ) <{POST_SNAPBACK}></div>
euh... oui...aussi les captures du 1 posts sont dépassées, a part le background animé, presque tt a changé mais cest ds le meme esprit :D[/b]
Et il y aurait possibilité d'avoir quelquesssss capturesssss ?
 

framug

Super Moderator
  • Team MediaPortal
  • January 31, 2005
    4,504
    523
    South of France
    France France
    Country flag
    <div class='quotetop'>CITATION(HTK @ 15 Apr 2008, 10:21 ) <{POST_SNAPBACK}></div>
    Ah bah alors là ... Ca ne nous interresse pas du tout, mais alors pas du tout du tout :p[/b]
    Menteur ! :EM2:

    <div class='quotetop'>CITATION(HTK @ 15 Apr 2008, 10:21 ) <{POST_SNAPBACK}></div>
    Et il y aurait possibilité d'avoir quelquesssss capturesssss ?[/b]
    Que si tu sors le chèquier !!! :lol:
     

    aceditnanar

    Portal Pro
    February 6, 2007
    217
    0
    41
    Je ne vois que les fichiers jonts et qd je clics dessus , j'ai ca comme page :(

    Code:
    Message des forums
    Désolé, une erreur s'est produite. Si vous n'êtes pas certain de l'utilisation d'une fonction, ou que vous ne savez pas pourquoi vous obtenez ce message d'erreur, lisez les fichiers d'aide pour de plus amples informations.
    
    L'erreur renvoyée est :
    Désolé, mais vous n'avez pas la permission d'utiliser cette fonctionnalité. Si vous n'êtes pas connecté, vous devriez le faire en utilisant le formulaire ci-dessous s'il est affiché.
    Et dessous y' pas de formulaire :( puisque je suis connecté :(


    J'ai des soucis des fois dan le wiki aussi... independament du pc que j'utilise et soft sur le pc.. :(

    Pb de compte?
     

    framug

    Super Moderator
  • Team MediaPortal
  • January 31, 2005
    4,504
    523
    South of France
    France France
    Country flag
    <div class='quotetop'>CITATION(aceditnanar @ 15 Apr 2008, 11:13 ) <{POST_SNAPBACK}></div>
    Pb de compte?[/b]
    Je viens de vérifier ton compte et, de l'enregistrer à nouveau, pour être sûr. ;)
    Essaies avec un déconnect/reconnect, por voir. :)
    Essaies aussi en vidant le cache de ton navigateur.
    A+
     

    HTK

    Ex-Moderateur en touriste
    May 13, 2007
    189
    1
    France France
    <div class='quotetop'>CITATION(aceditnanar @ 15 Apr 2008, 13:34 ) <{POST_SNAPBACK}></div>
    Cookies effacés... meme chose... :([/b]
    Quel est ton navigateur WEB ? Tu te connecte de chez toi ou du boulot ?
     

    aceditnanar

    Portal Pro
    February 6, 2007
    217
    0
    41
    de chez moi... et plusieurs ordis avec conf differente et c'est la meme chose, meme anti virus/ firewall desactivés etc... :(

    C'est du IE 7 et IE6
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    Top Bottom