HD Kanäle alle Asyncron

Discussion in 'TV / Streaming' started by spaceger, April 11, 2012.

  1. spaceger

    spaceger New Member

    Joined:
    April 11, 2012
    Messages:
    1
    Likes Received:
    0
    Ratings:
    +0 / 0
    Home Country:
    Germany Germany
    Hallo,

    wie oben beschrieben sind alle HD Kanäle asyncron.
    Auch ein SkipBack um 15sec und wieder zum Ende bringt keine Besserung.
    Die Codecs habe ich schon gewechselt, vom ATI MPEG zum LAV, egal welcher,
    DXVA oder nicht, hilft nicht wirklich weiter. Problem bleibt bestehen.

    Es geht eigentlich Synch los, aber nur für den Bruchteil einer Sekunde, danach läuft es
    konsequent auseinander.

    Alle anderen Sender laufen ohne Probleme! Was kann das sein?



    WinXP
    Mediaportal 1.2.2.
    Athlon X2 e5900
    ATI 3650
    VistaCodecs (funktionieren auf XP(Shark007))
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!