Hilfe bei WebMP Skinning (1 Viewer)

xetic

MP Donator
  • Premium Supporter
  • November 29, 2010
    2,917
    143
    Bonn/Alfter
    Germany Germany
    Hi,

    ich bin nach der Anleitung im Wiki gegangen.
    Hab brav die Ordner erstellt. Die zwei Dateien kopiert.
    WebMP Dienst durchgestartet
    Doch ich kann nix unter Settings auswählen...

    Kann mir einer ganz genau erklären wie ich das anstellen muss?
     

    gurken

    MP Donator
  • Premium Supporter
  • August 7, 2009
    954
    105
    Austria Austria
    die Antwort wäre?
    habs mir heute auch mal angesehen, zumindest den Quellcode der Daten, ist mir irgendwie zu kompliziert um meine Ideen zu verwirklichen :rolleyes:
     

    xetic

    MP Donator
  • Premium Supporter
  • November 29, 2010
    2,917
    143
    Bonn/Alfter
    Germany Germany
    in der VM lief noch die alte Version von MPE/WebMP
    hmm.. jetzt hab ich mir alles zerschossen.
    Ich schau nachher mal wie das funktioniert.

    Vielleicht kann man ja was schönes zusammenbauen :)
     
    Last edited:

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    S Ab MP 1.22 Fehlermeldung "abspielen nicht möglich" bei mp4 dateien Video & DVD 0
    T Kurze Tonaussetzter bei Videos und TV Allgemeines Supportforum 1
    G Cover bei Serien Allgemeines Support- und Diskussionsforum 4
    R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
    T MediaPortal Extensions Manager Fehlermeldung bei Installation einer Erweiterung Installationsprobleme? 1
    Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
    C Konfliktbehandlung bei überschneidenden Aufnahmen Allgemeines Support- und Diskussionsforum 6
    M.Hulot Warum Blu-ray-Menü nicht anwendbar bei MediaPortal? Allgemeines Supportforum 5
    A [solved] Rechner fährt bei Wiedergabe von Aufnahmen in den Stdby Allgemeines Support- und Diskussionsforum 26
    H MP startet bei Systemstart automatisch Installationsprobleme? 13
    Golf4 [solved] Bei Import und grabben der Medieninhalte - Client ausschalten? Allgemeines Support- und Diskussionsforum 1
    F [solved] Mediaportal (1 oder 2) Installation mit Fehler bei DirectX9.0 unter Windows 10 Allgemeines Support- und Diskussionsforum 10
    R Verbindungsproblem bei MP Extension Manager Installationsprobleme? 2
    H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
    mrbonsen Probleme bei "Preview" in der TV Config TV / Streaming 13
    joecool70 Server stürzt ab, dunkler Bildschirm bei Clients Allgemeines Support- und Diskussionsforum 92
    N Timeout bei zugriff auf Medien Allgemeines Support- und Diskussionsforum 4
    J TV-Aufnahmen und LiveStream brechen ab bei Beendigung einer Aufnahme TV / Streaming 0
    R Mp2.2 verschiedene (neue) probleme, server nicht gefunden, client stürzt bei tv ab, timeshift... Allgemeines Support- und Diskussionsforum 1
    Patrik-See Win 10 Benutzer bei verschiedenen Clients Betriebssysteme 4
    2 [solved] Auf einem Client bei TV-Programm und Aufzeichnungen schwarzes Bild / Videos laufen TV / Streaming 3
    Y MP 1.20 starke Verzögerung bei der Auswahl (Musik / Video) Allgemeines Supportforum 1
    KlausWirn [solved] FSK Anzeige bei MePo2 Allgemeines Support- und Diskussionsforum 4
    S Tote Download Links bei den Plugins Plugins & Erweiterungen 3
    H Felhler bei Installation Installationsprobleme? 0
    Similar threads

























    Top Bottom