Kurze Tonaussetzter bei Videos und TV (1 Viewer)

T.aurus

Portal Member
June 30, 2012
20
1
50
Germany Germany
Country flag
Hallo!
Seit ein paar Wochen habe ich beim Fernsehen und Videosansehen immer Tonaussetzer in unregelmäßigen Abständen. Alle 5-15 Sek. etwa. Das ist sehr nervig.
Daher meine Frage, welche Einstellungen und Codecs laufen denn in 1.24 auf jeden Fall?
Über Screenshots wäre ich sehr dankbar.
Es tritt für mich erst seit dem Update von einer sehr alten Version auf 1.24 auf. Ich bin mir aber nicht sicher ob es daran liegt.
mich bitte um Hilfe. Vielen Dank!!!
 

T.aurus

Portal Member
June 30, 2012
20
1
50
Germany Germany
Country flag
Jetzt ist alles ok, nachdem ich aufbrenne HDMI Decoder umgestellt habe und den von Mediaportal nicht mehr nehme, ist alles gut
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
R MP 2.2 client spielt audio-titel kurz an und springt dann zum nächten Allgemeines Support- und Diskussionsforum 9
Scheibes Was passiert bei MP2? Allgemeines Support- und Diskussionsforum 23
S Ab MP 1.22 Fehlermeldung "abspielen nicht möglich" bei mp4 dateien Video & DVD 0
G Cover bei Serien Allgemeines Support- und Diskussionsforum 4
R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
T MediaPortal Extensions Manager Fehlermeldung bei Installation einer Erweiterung Installationsprobleme? 1
Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
C Konfliktbehandlung bei überschneidenden Aufnahmen Allgemeines Support- und Diskussionsforum 6
M.Hulot Warum Blu-ray-Menü nicht anwendbar bei MediaPortal? Allgemeines Supportforum 5
A [solved] Rechner fährt bei Wiedergabe von Aufnahmen in den Stdby Allgemeines Support- und Diskussionsforum 26
H MP startet bei Systemstart automatisch Installationsprobleme? 13
Golf4 [solved] Bei Import und grabben der Medieninhalte - Client ausschalten? Allgemeines Support- und Diskussionsforum 1
F [solved] Mediaportal (1 oder 2) Installation mit Fehler bei DirectX9.0 unter Windows 10 Allgemeines Support- und Diskussionsforum 10
R Verbindungsproblem bei MP Extension Manager Installationsprobleme? 2
H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
mrbonsen Probleme bei "Preview" in der TV Config TV / Streaming 13
joecool70 Server stürzt ab, dunkler Bildschirm bei Clients Allgemeines Support- und Diskussionsforum 92
N Timeout bei zugriff auf Medien Allgemeines Support- und Diskussionsforum 4
J TV-Aufnahmen und LiveStream brechen ab bei Beendigung einer Aufnahme TV / Streaming 0
R Mp2.2 verschiedene (neue) probleme, server nicht gefunden, client stürzt bei tv ab, timeshift... Allgemeines Support- und Diskussionsforum 1
Patrik-See Win 10 Benutzer bei verschiedenen Clients Betriebssysteme 4
2 [solved] Auf einem Client bei TV-Programm und Aufzeichnungen schwarzes Bild / Videos laufen TV / Streaming 3
Y MP 1.20 starke Verzögerung bei der Auswahl (Musik / Video) Allgemeines Supportforum 1
KlausWirn [solved] FSK Anzeige bei MePo2 Allgemeines Support- und Diskussionsforum 4
S Tote Download Links bei den Plugins Plugins & Erweiterungen 3
Similar threads

























Top Bottom