Media Portal TV Plugin 1.15.0 no se instala

Discussion in 'Ayuda con MediaPortal' started by da245, July 22, 2016.

  1. da245

    da245 New Member

    Joined:
    July 22, 2016
    Messages:
    1
    Likes Received:
    0
    Gender:
    Female
    Ratings:
    +0 / 0
    Home Country:
    Spain Spain
    Buenas!
    La extension TV Plugin 1.15.0 no se me instala. He instalado y desinstalado MediaPortal y no se me instala. Cada vez que reinstalo el pregrama me aparece que MediaPortal, MediaPortal Server y MediaPortal Plugin no están instalados.



    upload_2016-7-22_2-28-28.png

    Al finalizar la instalacion me aparece este mensaje de error:
    upload_2016-7-22_2-30-24.png


    He intentado instalar algún plugin por separado o algo pero no sé que hacer.
    Ayuda!!
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!