[Installation] MediaPortalSetup_1.1.0_BETA-1_rev23491 can't download MySql file missing (1 Viewer)

te3hpurp

Retired Team Member
  • Premium Supporter
  • September 23, 2008
    904
    231
    Rovaniemi
    Finland Finland
    Country flag
    TV-Server Version:
    MediaPortal Version: 1.02
    MediaPortal Skin: Blue3
    Windows Version: xp sp3
    CPU Type: Intel Core 2 Duo E6400
    HDD: Seagate 320 & WD 500 GB
    Memory: DDR2 2GB
    Motherboard: Asus B5P
    Video Card: NVidia Gf 8400 GS(G98 new chip)
    Video Card Driver: NVidia 185.55
    Sound Card: Built-in Realtek 7.1 HD
    Sound Card AC3: SPDIF
    Sound Card Driver: realtek
    1. TV Card: Technotrend S2 3200
    1. TV Card Type: DVB-S
    1. TV Card Driver: 5.0.1.8
    2. TV Card: Pinnacle 70e
    2. TV Card Type: DVB-T
    2. TV Card Driver: latest
    3. TV Card:
    3. TV Card Type:
    3. TV Card Driver:
    4. TV Card:
    4. TV Card Type:
    4. TV Card Driver:
    MPEG2 Video Codec: Cyberlink 9 SD
    MPEG2 Audio Codec: ffdshow
    h.264 Video Codec: Cyberlink 9 HD
    Satelite/CableTV Provider: Thor 1w
    HTPC Case: Antec fusion black
    Cooling:
    Power Supply:
    Remote: Technotrend 3200
    TV: Philips pfp 5532D 42"
    TV - HTPC Connection: DVI


    Worked yesterday,
    My network is ok since i can write this. ;)

    regards,
     

    high

    Administrator
  • Team MediaPortal
  • August 31, 2004
    4,928
    5,066
    Isselburg/NRW
    Germany Germany
    Country flag
    links are adjusted to the new versions, please follow kavvens advice or run a clean installation
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    ajs [Info] Pre 0.7 Beta - MPExtended, WebMP, Bootstrap skin by ajs - Hard way MPExtended 345
    Top Bottom