MP geht nur ab und zu nicht in den Ruhezustand

Discussion in 'Allgemeines Supportforum' started by items, December 20, 2015.

  1. items
    • Premium Supporter

    items MP Donator

    Joined:
    July 15, 2011
    Messages:
    163
    Likes Received:
    5
    Ratings:
    +5 / 1
    Servus zusammen,
    das System läuft super, allerdings habe ich das Problem, dass MP bei jeder 4 oder 5 Aufnahme zwar aufnimmt, aber nicht in den Ruhezustand geht. Ich muss dann den Rechner neu starten, MP neu starten und dann klappt es wieder für eine Weile. Aber ich finde die Ursache nicht und hab auch seit Monaten nichts an der Konfig geändert. Kann sich da mal jemand der Logs annehmen und reinschauen? Hab keine Idee, was da los ist....

    Danke euch und Grüße
    items


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!