Nach Aktivierung des zweiten Tuners funktioniert das Media Portal Konfigurations Programm nicht mehr (1 Viewer)

GroundZeroX

Portal Pro
October 16, 2007
201
2
Burgbrohl
Germany Germany
Country flag
Hallo,

dieses Problem habe ich wenn ich den zweiten Tuner den ich deaktiviert hatte aktiviere. Nach dem der Dienst neu gestartet wurde sehe ich nur noch in der Baum Struktur den TV Server und darunter gar nichts mehr. Woran liegt das?[DOUBLEPOST=1390772982][/DOUBLEPOST]Siehe Bild
 

Attachments

gijoe73

MP Donator
  • Premium Supporter
  • April 29, 2011
    192
    14
    Germany Germany
    Country flag
    Hi,

    Schreib doch bitte mal wie dein System aufgebaut ist und was fūr eine Tuner karte installiert ist.
    War das Problem schon immer da ?
     

    GroundZeroX

    Portal Pro
    October 16, 2007
    201
    2
    Burgbrohl
    Germany Germany
    Country flag
    Hi steht doch alles unter den System Informationen. Nur das Board und der Prozessor sind neuer. Das muss ich noch aktualisieren.

    Das Problem kommt erst seit dem ich den zweiten Tuner dazugeschaltet habe. Dieser war bis jetzt immer deaktviert.
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    Golf4 Nach Windows-Updates läuft TV-Plugin nicht mehr Allgemeines Support- und Diskussionsforum 0
    M.Hulot Moving Pictures lässt sich nach Windows-Update nicht mehr öffnen Plugins & Erweiterungen 1
    k12158 [solved] Kein direkter Wechsel von TV-Kanal zu TV-Kanal mehr nach Update? Allgemeines Support- und Diskussionsforum 16
    K Hits des Albums nach eigener Bewertung anzeigen Musik - CD / MP3 2
    H TV startet nicht nach install von MP1.23pre Installationsprobleme? 2
    R Client nach dem Entfernern wieder einbinden Allgemeines Support- und Diskussionsforum 7
    H TV nach Standby 1.21 5
    H TV nach Standby 1.21 Pre Release 2
    Patrik-See [solved] MediaPortal 2.2 Fernseher bleibt schwarz nach TV Sender Stop Allgemeines Support- und Diskussionsforum 2
    A Keine Aufnahmen nach Standby Allgemeines Supportforum 12
    A [solved] Meine ersten erfahrungen nach dem umstieg von mp1.20 zu mp 2.2 Allgemeines Support- und Diskussionsforum 96
    Mainhattan Olli [solved] Umstieg MP 2.13 nach MP 2.2 Allgemeines Support- und Diskussionsforum 51
    Kolbenschieber Wenn die HTPC-Uhr rückwärts läuft... Tipps, Tricks & Tutorials 0
    Scheibes [solved] TV will nach Systemumbau nicht mehr funktionieren Allgemeines Support- und Diskussionsforum 6
    D Keine Client-Ansteuerung mehr möglich nach Windows10-Updated Allgemeines Support- und Diskussionsforum 7
    M TV Server startet nicht mehr nach Crash TV / Streaming 25
    X Falsche Scalierung nach wakeup Allgemeines Supportforum 5
    Lehmden Migration von MP 2.1 nach MP 2.2 Allgemeines Support- und Diskussionsforum 2
    II-IRON [solved] MP2 - 2.2 - Es ist kein Player für die Wiedergabe des Medien-Object 'stream 3.0' registriert Allgemeines Support- und Diskussionsforum 16
    E MediaPortal beendet sich während des starten bei Mainboard mit "Intel Ethernet I219-V" Karte Installationsprobleme? 2
    R XML TV Fr : Guide des programmes francophone au format XML EPG, le guide des programmes 8
    Top Bottom