No progess bar in TVSeries

Discussion in 'My TVSeries' started by nobru26, December 27, 2011.

  1. nobru26

    nobru26 Portal Pro

    Joined:
    October 9, 2006
    Messages:
    60
    Likes Received:
    0
    Location:
    France
    Ratings:
    +0 / 0
    Home Country:
    France France
    Hello!



    I don't know why, but only when i'm playing a serie using My TVSeries, when i pause ao show the infos, there in no progess bar!?
    The time to total time is ok ,but the bar is empty?:confused:

    I'm up to date, with MP 1.2.1, series 3.1.3.1888 and StreamMP 1.7.4.3031, but the problem is present since i'm with MP 1.1.2...

    :D
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!