OnlineVideos Plugin "Erreur. Impossible de lire la vidéo. Aucune URL" (1 Viewer)

kramps

Portal Member
November 16, 2010
15
1
Home Country
France France
Bonjour,
J'utilise Mediaportal 1.2.2.0 et le plugin Online Videos 1.3.0.0
Depuis quelques temps, il m'est impossible de lire les vidéos de nombreuses chaines telles que M6/W9.
Au lancement, après la sélection du serveur, un message apparait "Erreur. Impossible de lire la vidéo. Aucune URL".
J'ai beau réessayer plusieurs fois de suite, cela ne fonctionne pas.
Pour TF1 par exemple j'ai le message suivant "Erreur. Aucune Vidéo".

Quelqu'un a-t-il une idée?
 

Acteo

Portal Pro
August 15, 2005
203
14
45
Echiré, France
Home Country
France France
Bonjour,
Depuis quelques temps déjà un bon nombre de sites n'est plus accessible car plus de talentueux bénévole pour mettre à jour les scripts.
cf le forum en anglais pour plus d'infos
 

Users who are viewing this thread

Similar threads

Pour ceux qui comme moi envisagent un backup à l'excellent site de Racacax, pour éviter de revivre l'erreur 404 de Site hors service ou les manques de kazer.org. Un petit tuto pour installer sur Windows le grabber xmltv "tv_fr_grab_telerama" qui va chercher lui-même les programmes chez Télérama. Basée sur le wiki de xmltv.org, dans...
Pour ceux qui comme moi envisagent un backup à l'excellent site de Racacax, pour éviter de revivre l'erreur 404 de Site hors...
Pour ceux qui comme moi envisagent un backup à l'excellent site de Racacax, pour éviter de revivre l'erreur 404 de Site hors...
Replies
0
Views
3K
Le bon vieux temps..... :LOL: http://web.archive.org/web/20120223034143/https://forum.team-mediaportal.com/threads/moving-picture-ember-media-manager-revisited-cine-passion.102590
Le bon vieux temps..... :LOL...
Bonjour à tous! Après 3-4 ans d'utilisation de Mediaportal, j'ai envie de vous faire partager mon expérience et mes divers...
Replies
16
Views
4K
je t'en prie et merci du retour.
je t'en prie et merci du retour.
Bonjour, J'ai remarqué que à chaque fois que j'utilise une autre fonctionalité que la TV, (DVD, Musique....) il m'est impossible...
Replies
16
Views
4K
Cela semble etre du a un codec hell :) Tu peux essayer la 1.3.0Alpha, niveau config codec tu peux forcer l'utilisation de LAV Splitter. Sinon il faudrait que tu poste les logs pour y voir + clair.
Cela semble etre du a un codec hell :) Tu peux essayer la 1.3.0Alpha, niveau config codec tu peux forcer l'utilisation de LAV...
Bonjour, je viens d'installer Mediaportal 123 final sur mon windows 7 64, et j'ai eu beau chercher, ajouter des filtres LAV video...
Replies
1
Views
2K
lodeno, c'est quoi ta carte mère ?, ton support infrarouge ? ton problème doit venir de la ! donne nous plus d'info, ca doit être matériel, y'a t-il un switch sur ta carte mere ? ou sinon essaye ca !
lodeno, c'est quoi ta carte mère ?, ton support infrarouge ? ton problème doit venir de la ! donne nous plus d'info, ca doit être...
Bonjour, J'ai un HTPC sous XP (tests également réalisés en W7 32) Il ne sert que pour MP. Rien d'autre installé dessus. Tout...
Replies
9
Views
3K
Top Bottom