Problem mit Homepage/Forum und Firefox

Discussion in 'Page- und Forumsfeedback' started by frankteb, June 27, 2007.

  1. frankteb
    • Premium Supporter

    frankteb MP Donator

    Joined:
    April 5, 2005
    Messages:
    1,118
    Likes Received:
    88
    Gender:
    Male
    Ratings:
    +92 / 1
    Home Country:
    Germany Germany
    Show System Specs
    Habe seit Tagen Probleme die Homepage (engl. oder dt.) mit Firefox zu erreichen. Es gibt immer die Fehlermeldung:

    Method Not Implemented

    GET to / not supported.
    Apache/2.2.0 (Fedora) mod_fastcgi/2.4.2 Server at forum.team-mediaportal.com Port 80

    Das Problem besteht, seit dem Update der Seite wegen des neuen RC1.




    Mit dem IE klappts einwandfrei. Liegt das Problem an mir oder an der Homepage ???


    Gruß
    frankteb
     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. Skar29

    Skar29 Portal Pro

    Joined:
    April 25, 2006
    Messages:
    269
    Likes Received:
    1
    Location:
    Munich
    Ratings:
    +1 / 0
    Home Country:
    Germany Germany
    Hi,

    also ich erreich beide Seiten ohne Probleme mit dem Firefox

    Grüsse
    Skar
     
  4. Aquarius
    • Premium Supporter

    Aquarius MP Donator

    Joined:
    November 23, 2004
    Messages:
    346
    Likes Received:
    4
    Location:
    NRW
    Ratings:
    +8 / 0
    Home Country:
    Germany Germany
    Show System Specs
    hier auch kein Problem.
    Proxy ? Plugins ?
    -> FF Neuinstallation !

    Gruss
    /gerd
     
  5. high
    • Team MediaPortal
    • IT-Admin

    high Administrator

    Joined:
    August 31, 2004
    Messages:
    4,742
    Likes Received:
    3,114
    Gender:
    Male
    Occupation:
    Sysadmin
    Location:
    Isselburg/NRW
    Ratings:
    +4,827 / 6
    Home Country:
    Germany Germany
    Show System Specs
    Edith und Käthe: lösch mal bitte Deine t-m.com cookies (bzw. generell alle Cookies), da ist was drinn was da nicht reingehört. Sollte das danach nochmal auftreten bitte direkt per PN melden, Danke.
     
  6. frankteb
    • Premium Supporter

    frankteb MP Donator

    Joined:
    April 5, 2005
    Messages:
    1,118
    Likes Received:
    88
    Gender:
    Male
    Ratings:
    +92 / 1
    Home Country:
    Germany Germany
    Show System Specs
    Thanks high !!!

    Hatte zwar schon über Clear Private Data alles gelöscht, allerdings hatte ich übersehen, das der Haken bei Cookies nicht gesetzt war. Nach erneuten Löschen funktioniert wieder alles einwandfrei.


    Gruß
    frankteb
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!