Probleme mit Fast Rewind (1 Viewer)

leonkam

Portal Pro
January 11, 2009
70
0
hallo

Ich habe viele meiner Filme als .avi dateien.

aber ich hab da ein großes problem.

bei keinem der filme funktioniert FAST REWIND ordnungsgemäß.

entweder sieht man das bild nicht mit zurücklaufen sondern nur die zeit oder mp stürzt total ab

wenn nur die zeit rückwärtsläuft und man wieder auf play drückt dauert es mitunter 10sekunden bis der film wieder läuft

dann hab ich auch noch ein komissche phänomen bei FAST Forward

bei den meisten dieser filme klappt das so wie es sein soll
aber bei einigen nicht, da stürzt mp sofort ab, wenn ich auf 2x oder 4x gehe.

wenn ich dagegen mit der pfeil nach rechts taste um 15s oder 30s usw vorspringe gibts keine probleme
nur bei fast forward

kann doch eigentlich nicht an den codecs liegen, wenn sie sonst einwandfrei abgespielt werden.

hoffe ihr habt einen tip für mich
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
M.Hulot Probleme mit den Filtern Allgemeines Supportforum 3
H Probleme mit TV-Aufnahmen auf NAS Allgemeines Support- und Diskussionsforum 42
M.Hulot Fragen zu / probleme mit mediaportal tv series Allgemeines Supportforum 19
M.Hulot Probleme mit Refresh-Rate-Wechsel: Bild bleibt schwarz Allgemeines Supportforum 22
F Problems with new install of MP2 Newcomers Forum 3
A [solved] DiseqC problems after upgrade to 1.25 General Support 12
M Problems with VFD Display after standby- Futaba DM140GINK Mini Display 0
R Connection (api) problems with thetvdb.com General 3
123vak123 [solved] 5008: The problem with scrolling text in the "listcontrol" in 4K General Support 22
framug 1.24.0 1.25.0 pre : problem with build ? 1.24-1.26 Pre Release 89
J Problems with 1.24 StreamedMP 19
Rob Hexenmeister Navigation problems adding menu buttons to EPG General Support 1
404 [solved] EPG problem after Win10 'upgrade' General Support 1
framug [EPG] Some problems with DVB EPG Improvement Suggestions 49
C strange tuner(?) problem TV-Cards 0
R Problems accessing MySQL database remotely MediaPortal 1 Talk 0
T [solved] Startup problem General 6
G Problems with DRR MediaPortal 1 Talk 1
rsbrux 1.23.0 MPE Manager Problem with LAV Filters Bugreports 2
S Problem with Remote Control One-for-all Streamer Newcomers Forum 6
joecrow Default Wide HD Xmas Theme Problem General Support 3
K Sleep mode problem after formating General Support 2
P IPTV Channel Problem TV-Server 0
C Problem playing videos created on IPhone X and Samsung S9 General Support 2
nominefi Problem scanning channels. General Support 0
Top Bottom