Rc4: Installiert und ken Film abspielbar - lande wieder in der Liste (1 Viewer)

Ventilator

New Member
December 3, 2008
2
0
Hallo Leute,

habe mir die aktuelle RC4 Version runtergeladen und auf einem ziemlich junfräulichem WinXP SP3 System (keine 2 Wochen alt) installiert.

MP startet auch und ich kann in meinen Filmordnern navigieren, jedoch wenn ich einen Film anfangen möchte abzuspielen, wird lediglich der Monitor kurz schwarz und das wars dann. Ich lande wieder im Menü.

OMG, Sorry, kann ich das hier löschen?

Muss natürlich noch einen Codec installieren (z.B. das aktuelle Xvid1.2), sonst gehts ja nicht.
VLC birngt ja seine eigenen Codecs mit, sodass ich dachte, daran liegts nicht.
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
H [solved] MP2 Wiedergabe von Aufnahmen und Live TV geht nicht Allgemeines Support- und Diskussionsforum 6
T Kurze Tonaussetzter bei Videos und TV Allgemeines Supportforum 1
R MP Server und Fileshare Einsteigerforum 4
T Amazon und Netflix in MP2 - Wie? Allgemeines Support- und Diskussionsforum 6
R [solved] MediaPortal: TV Server und HD Sender Installationsprobleme? 2
k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
T Betriebssystem 64 bit und TV-Karten Treiber 32bit? Betriebssysteme 1
S streamedmp und myemulators2 Skins 2
Wondermusic [Verkauf] Thermaltake DH102 mit Touchscreen und Hardware Marktplatz 1
T MP bricht Videos und Serien beim Start ab. Allgemeines Supportforum 4
K Client für Android und Amazon-Geräte Allgemeines Support- und Diskussionsforum 68
M.Hulot [solved] Netflix und amazon Prime in MP1 möglich? TV / Streaming 6
Mainhattan Olli [solved] MediaPortal 2.2.1 und die aufzunehmenden Sendungen Allgemeines Support- und Diskussionsforum 6
Golf4 [solved] Bei Import und grabben der Medieninhalte - Client ausschalten? Allgemeines Support- und Diskussionsforum 1
I Abspielposition von Filmen und Videos auf andere Rechner übertragen Video & DVD 3
W UHD Sender ruckeln und haben artefakte TV / Streaming 17
S Lautstärke MP1.21 und WIN7 Master/Wave Allgemeines Supportforum 1
Scheibes Bilder und Videos in einem Ordner Allgemeines Support- und Diskussionsforum 6
T Mediaportal 1 und HDDVD Video & DVD 0
T Hauppauge-Fernbedienung und Mediaportal Installationsprobleme? 16
T Nochmal Imon Pad und Mediaportal 1 Installationsprobleme? 3
J TV-Aufnahmen und LiveStream brechen ab bei Beendigung einer Aufnahme TV / Streaming 0
H Allgemeine Meinungen zu MP 2.2 (und höher) Allgemeines Support- und Diskussionsforum 55
Patrik-See MediaPortal 2.2 Vor- und Nachlaufzeit einstellen Allgemeines Support- und Diskussionsforum 3
rbo Mp 1.21 pre - probleme livetv und videos Allgemeines Supportforum 5
Similar threads

























Top Bottom