[solved] Rechner wacht nicht zuverlässig für Aufnahmen auf (1 Viewer)

Arnachy99

Portal Pro
November 3, 2010
173
0
Germany Germany
Country flag
Ja leider.

Er nimmt nicht auf!
Erst, wenn ich wieder aktiv im MP navigiere.
Ein altes Problem, was nun wieder auftritt. Beim letzten mal hat es irgendwann funktioniert und ich habe keinen Schimmer warum! Hatte nix mehr versucht und dann ging es.
Diese Art von Selbtheilung gefällt mir nicht, da sie nicht nachvollziehbar ist.

Ich hatte die Hoffnung mit dem PS Problem das andere in den Griff zu bekommen.
18:45 sollte es die Nachrichten aufnehmen. 18:47 habe ich die Aufnahme indirekt gestartet, als ich im MP in das TV-Program gewechselt bin.
 

Attachments

HTPCSourcer

Retired Team Member
  • Premium Supporter
  • May 16, 2008
    11,431
    2,334
    Germany Germany
    Country flag
    Na, dann gehen wir die Dinge doch ein wenig systematischer an:

    1. Setze die Energieoptionen in Windows auf „nie“ (oder etwas sehr langes)
    2. Deaktiviere den PS in der TV Config und starte den Server Service neu
    3. programmiere eine Aufnahme in nächster Zukunft (geht sehr schnell mit Manuelle Aufnahme)
    4. Beende den Client

    Dann schauen, ob er aufnimmt
     

    HTPCSourcer

    Retired Team Member
  • Premium Supporter
  • May 16, 2008
    11,431
    2,334
    Germany Germany
    Country flag
    Ok.

    jetzt den PS wieder aktivieren, Service neu starten und eine weitere Aufnahme programmieren
     

    Arnachy99

    Portal Pro
    November 3, 2010
    173
    0
    Germany Germany
    Country flag
    Hab 20:05 nochmal ne Aufnahme geplant
     

    Users who are viewing this thread

    Similar threads
    OP Title Forum Replies Date
    T Neuer MediaPortal Rechner Barebones/PC-Systeme/Kaufberatung 2
    A [solved] Rechner fährt bei Wiedergabe von Aufnahmen in den Stdby Allgemeines Support- und Diskussionsforum 26
    I Abspielposition von Filmen und Videos auf andere Rechner übertragen Video & DVD 3
    M 1.27.0 Update von MP1.16 aud MP1.27 auf WSE2016 nicht möglich Installation, configuration support 6
    D TV Service Stream nicht möglich - Neuinstallation TV / Streaming 14
    M MePo sieht das NAS nicht Allgemeines Supportforum 0
    S MP2 - V2.3 MediaPortal 2.3 Client stürzt ab - freetype6.dll nicht gefunden General 1
    Scheibes MP2 - V2.3 TV will nicht starten "all Cards are busy" "no free disk space" Allgemeines Support- und Diskussionsforum 10
    Scheibes MP2 - V2.3 Serien und Staffel nicht mehr richtig geordnet! MP2.3 Allgemeines Support- und Diskussionsforum 56
    Grisu002 MP2 - V2.3 MP2 2.3 Client startet nicht - bleibt beim Laden hängen Allgemeines Support- und Diskussionsforum 64
    M.Hulot Warum werden die Specs/Formate der Filme plötzlich nicht mehr richtig ausgelesen und im Menü angezeigt? Allgemeines Supportforum 108
    -Merkur- MP2 Client startet nicht, "libXBMC_addon.dll" fehlt Allgemeines Support- und Diskussionsforum 1
    H [solved] MP2 Wiedergabe von Aufnahmen und Live TV geht nicht Allgemeines Support- und Diskussionsforum 6
    Grisu002 Failed to startup - TV Server funktioniert nicht Allgemeines Support- und Diskussionsforum 0
    Patrik-See Spenden Button (Url) geht nicht mehr Allgemeines Supportforum 3
    S Ab MP 1.22 Fehlermeldung "abspielen nicht möglich" bei mp4 dateien Video & DVD 0
    H Tv-Aufnahmen werden nicht angezeigt, obwohl im Aufnahmeordner vorhanden TV / Streaming 0
    M.Hulot Blu-ray: Es werden nicht nur Forced Subtitles angezeigt Allgemeines Supportforum 1
    Golf4 Nach Windows-Updates läuft TV-Plugin nicht mehr Allgemeines Support- und Diskussionsforum 0
    T TV Series Configuration funktioniert nicht Plugins & Erweiterungen 15
    catalpa nicht alle Metadaten von Serien-nfos werden eingelesen Allgemeines Support- und Diskussionsforum 10
    catalpa [solved] Aufnahmen werden nicht immer dargestellt Allgemeines Support- und Diskussionsforum 12
    Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
    S Telekom Entertain/magenta TV geht nicht mehr. TV / Streaming 14
    M.Hulot Warum Blu-ray-Menü nicht anwendbar bei MediaPortal? Allgemeines Supportforum 5

    Similar threads

    Top Bottom