Soy yo, o la version 1.7 me va de culo....

Discussion in 'General' started by javimelon, April 21, 2014.

  1. javimelon

    javimelon Portal Pro

    Joined:
    October 12, 2007
    Messages:
    82
    Likes Received:
    5
    Ratings:
    +5 / 0
    Home Country:
    Spain Spain
    Pues el caso es que he hecho una instalacion desde cero en un raid de SSD y me va de culo, todo actualizado a la ultima version, sobre todo los plugins de MP TV-Series y Moving Pictures, y a parte de tardar mas en cargar, carga siempre con un error, que despues de unos pantallazos extraños al final carga, pero tardando bastante mas en cargar todo que la version 1.6.
    A alguno le ha pasado algo parecido?....


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. davizator

    davizator Portal Member

    Joined:
    May 7, 2009
    Messages:
    22
    Likes Received:
    3
    Ratings:
    +8 / 1
    Home Country:
    Spain Spain
    Show System Specs
    Pues a mi me va bien, tengo MP 1.7 el SO windows 7 en un disco SSD (pero no en raid, me imagino que te refieres a varios discos SSD en algún tipo de raid).
    Puedes probar a hacer una instalación limpia, a ver que pasa.

    De todas maneras la velocidad de acceso a los datos en raid depende del tipo de raid que utilices.

    Un saludo
     
  4. Jambi

    Jambi Portal Pro

    Joined:
    April 22, 2012
    Messages:
    75
    Likes Received:
    7
    Gender:
    Male
    Location:
    Sevilla
    Ratings:
    +10 / 0
    Home Country:
    Spain Spain
    Yo todavía tengo la PRE1.7 y sí es verdad que a veces tarda mucho en iniciar, pero he comprobado que es por la incompatibilidad con ciertos plugins. Cuando instale la 1.7 veré si eso se ha solucionado o sigue siendo igual.

    Ten en cuenta que están cambiando el código para mejorar el proceso de inicio y puede que todavía no lo tengan muy depurado.

    Yo también lo tengo instalado en un SSD y, sinceramente, no he notado ninguna mejora de velocidad en MePo.
     
  5. llambion

    llambion Portal Pro

    Joined:
    January 20, 2009
    Messages:
    92
    Likes Received:
    18
    Gender:
    Male
    Location:
    Oviedo
    Ratings:
    +18 / 0
    Home Country:
    Spain Spain
    Show System Specs
    Yo he actualizado desde el 1.6 al 1.7 y todo perfecto. Yo creo que me va mas o menos igual que antes, a mi me tarda bastante en cargar pero tengo un disco duro de arranque lentillo de 250gb y 12 Tb de pelis y series.
    Habrá que meterle un SSD
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!