Sync Fehler

Discussion in 'Allgemeines Support- und Diskussionsforum' started by WillTV, July 6, 2018.

  1. WillTV

    WillTV Portal Member

    Joined:
    August 3, 2013
    Messages:
    40
    Likes Received:
    0
    Gender:
    Male
    Ratings:
    +2 / 0
    Home Country:
    Germany Germany
    Show System Specs
    Hallo,

    ich habe ein Problem mit meinen Clienten. Neben der Uhr und Datum kommt durchgehend der im Kreis drehende Pfeil und bleibt permanent bei 68%.

    Alles fing mit einen Update von Windows 10 an . Danach war eine Festplatte mit 3TB durch eine 100MB OEM Partion vertauscht.
    Nach der Wiederherstellung wurden die Ordner auf dem Clienten der Festplatte nicht mehr gefunden.

    Ich versuchte die Option "Media Share automatisch aktualisieren". Habe es aber wieder deaktiviert, seit dem ist glaube dieser Dauersync.

    Dazu kam zwischendurch nämlich noch ein Fehler, das ich keine Verbindung mehr von dem Clienten zum Netzwerk bekam weil der das 1704 oder so auch gemacht hatte.
    Was sich dadurch zeigte das im Explorer zwar Rooter und Drucker angezeigt wurden aber keine Computer mehr. Konnte aber behoben werden .

    Leider besteht das Sync Problem noch immer so das ich leider nicht auf meine TV aufnahmen zugreifen kann.
    Unter Aufnahmen steht nur " kann nicht dargestellt (oder angezeigt) werden".

    Kann mir wer helfen?

    PS: das Dauersync Symbol ist auf allen Clienten nur der Zugriff auf die TV aufnahmen geht nur bei oben gesagten nicht.


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. WillTV

    WillTV Portal Member

    Joined:
    August 3, 2013
    Messages:
    40
    Likes Received:
    0
    Gender:
    Male
    Ratings:
    +2 / 0
    Home Country:
    Germany Germany
    Show System Specs
    Seit gestern geht es wieder,

    Die Server Festplatte die vom 1709 Update rausgeschmießen wurde existierte noch als verknüpfung im Netzwerk.

    Bei dem HTPC wo das 1803 Update mir den Netzwerkzugriff zerschossen hat, hab ich das "Heimnetzwerk" eingeschaltet (reboot) und wieder ausgeschaltet (reboot).
    SMB client aus- (reboot) und wieder eingeschaltet (reboot).

    Danach ging es wieder.

    Schade das Mediaportal nur auf Windows läuft
     

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!