Tägliches Wakeup (1 Viewer)

Skipper Horst

MP Donator
  • Premium Supporter
  • October 10, 2016
    34
    8
    67
    Germany Germany
    Country flag
    Hallo zusammen.
    Ich bin noch immer am basteln für eine saubere Lösung um TV Sendungen programmiert aufzuzeichnen. Wenn ich ohne Power Scheduler arbeite, werden programmierte Aufzeichnungen abgebrochen, wenn wenn ich den Computer in Hybernate oder Ruhezustand schicke. Nun habe ich mal wieder den Power Scheduler aktiviert und leider das Problem, dass der PC jeden morgen schon läuft wenn ich aufstehe. So wie es aussieht (mittels powercfg command), wacht der PC mit dem TVService von Mediaportal auf, auch wenn keine Sendung programmiert ist.
    Das Thema wurde wahrscheinlich schon mal im Forum behandelt, ich konnte jedoch in der Suche nichts adäquates finden. Für ein paar Tips wäre ich sehr dankbar.
     

    Requiem

    MP Donator
  • Premium Supporter
  • January 1, 2012
    586
    214
    Germany Germany
    Country flag
    Ich benutze das mit meiner Multiseat-Installation mit der Software LightsOut und dem Lights-Out-Connector, sowie dem Kalenderplugin für LightsOut 2. Ist eigentlich eine SOftware für Server, läuft aber auch auf normalen Windowsversionen.
     

    Skipper Horst

    MP Donator
  • Premium Supporter
  • October 10, 2016
    34
    8
    67
    Germany Germany
    Country flag
    Ich habe vergessen zu erwähnen, dass ich Single-Seat Version betreibe. LightsOut scheint mir nicht die richtige Applikation zu sein. WebEPG ist nicht im Power Scheduler aktiviert. Wenn ich den PC nach dem Aufwachen in den Ruhezustand schicke bleibt er auch da.
     

    larry_S

    MP Donator
  • Premium Supporter
  • December 11, 2008
    1,424
    152
    Germany Germany
    Country flag
    Das sollte an dem "DVB EPG" Konfiguartion prüfen. Dies verhindert den Standby durch den PowerScheduler.
     

    Skipper Horst

    MP Donator
  • Premium Supporter
  • October 10, 2016
    34
    8
    67
    Germany Germany
    Country flag
    Ich denke ich habe es jetzt gelöst.
    * WebEPG deaktiviert
    * In der WIN10 Energieeinstellung, den Schnellstart deaktiviert. Der wird wahrscheinlich beim nächsten Update wieder per Default eingestellt sein. Wenn Schnellstart aktiviert ist, gibt's kein echtes Shutdown oder Hybernate.

    Im Moments sieht's gut aus. (y)
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    X Falsche Scalierung nach wakeup Allgemeines Supportforum 5
    Similar threads

    Top Bottom