Testbuilds for SlimTV using TVServer+MPExtended - Updated for 2.2 (2018-10-09)! (1 Viewer)

tklon

Portal Pro
September 3, 2004
353
6
Germany
Germany Germany
Country flag
dear morpheus_xx, is there anything new on this topic? I'm ready to test. Thank you in advance.
 

tklon

Portal Pro
September 3, 2004
353
6
Germany
Germany Germany
Country flag
please post a new release of this plugin. inside tv (live tv and tv guide) the display is flickering, as if someone clicks a mousebutton. in tv guide the current show looses focus each 2 seconds . sound also looses lipsync since mp2.2.
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
Holzi [Evaluate] DVB-IPTV not working with latest testbuild (#99) of MP2.2 MediaPortal 2 0
morpheus_xx Interest in a DVBLink / TV Mosaic SlimTV provider? MediaPortal 2 18
morpheus_xx [WiP] OnlineVideos: New browser based playback support using WebDriver, new Amazon siteutil MediaPortal 2 6
toricred [solved] Configuring TV Server to use NAS General 1
vvulture Using Windows 10 MediaPortal 1 Talk 8
atlantic How to use Spotify inside Mediaportal? Listen Music 18
Megane Too much RAM used (over 2 GB). General Support 18
doskabouter 1.23.0 MatroskaTagInfo uses the wrong casing for tags Bugreports 27
D how to disengage from one version of a plugin to use another Newcomers Forum 0
D I just installed MP 1.23. Which version of Schedules Direct should I use, where do I obtain it from Newcomers Forum 6
M Can i use my Vu+ Zero 4k Tuner for Mediaportal? General 0
benicehavefun Using MePo TV Server 1.23 via MPExtended/WebMediaPortal as a Backend for Plex MPExtended 4
G MP1 TV Server "failed to upgrade the database" using MS Sql Server Installation, configuration support 3
1gkar Use Alternative Sites to Scrape Series Info My TVSeries 5
T Can Emprex 3009ARF III MCE Remote Control be used to toggle Fullscreen/Windowed mode?? Remotes 7
S [solved] Live TV subtitle issue if not using 100% font General 31
N [Proposal] Make text input using remote control easier MediaPortal 2 4
T Issues with MediaPortal not starting correctly using versions after 1.20 Final General Support 6
erika jandova Using SD and MediaPortal 1 Newcomers Forum 4
D Large xml database in My Movies Management. I remain unclear on use My Films as bridge to MP2.2 General 9
N [solved] When MP2-Client is trying to register credentials, it uses the wrong machine name MediaPortal 2 7
high [Help Me!] Atlassian Fisheye/Crucible still used? Team Lounge 8
D [solved] HID remote for mp2 and w10 64 bit? using all tools: sony, cisco, homeworkx ng General 2
Symphy Still being used? ASIO music player 0
P no signal when scanning for channels using antenna and dual hd General Support 2
Similar threads

























Top Bottom