TV Start dauert sehr lange (1 Viewer)

popy

Super User
  • Team MediaPortal
  • Super User
  • July 3, 2011
    617
    141
    Country flag
    Hallo.

    Hab am WE den TV Server von meinem HTPC auf meinen WHS2011 Server übersiedelt.
    Sprich, HTPC nur mehr mit MP & am Server, der über Gigabit LAN an den WHS2011 angeschlossen ist der TVSERVER. Soweit läuft auch alles bis auf eine Sache die mich ein bisschen stört.

    Das starten von TV (im MP Menü) dauert oft über eine halbe Minute bis der Stream da ist.
    Das umschalten ist nicht viel länger als vorher. Nur eben das starten dauert oft ewig.

    Im Anhang die Logs, vll. kann jemand von euch das Problem finden.

    Danke
    pOpY
     
    Last edited:

    popy

    Super User
  • Team MediaPortal
  • Super User
  • July 3, 2011
    617
    141
    Country flag
    Last edited:

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    da3dsoul MP2 Plugin - Getting Started (Directory Tree and Player) Plugin Development 27
    BrownGhost Mepo/MediaInfo takes 59 secunds to open library and start play :o( General Support 26
    D Getting Started General Support 30
    horned_reaper [Music] 5012: Start current music track from the beginning Improvement Suggestions 37
    T [solved] Green Button start MP not working....but box ticked in config. General Support 1
    W [solved] MP suddenly Crashes when starting live TV on most channels and on recordings from the same channels General Support 20
    W [solved] MP suddenly Crashes when starting live TV on some channels and on some recordings Television (MyTV frontend and TV-Server) 1
    vvulture UNKNOWN ERROR when starting live TV General Support 6
    ajs Trakt error when start with MP crash Trakt 1
    F Recording starts at second time only MediaPortal 1 Talk 6
    tano_grasa Movie cover not showing when starting a movie aMPed 0
    ajs [solved] 4982: Why this error hard stop when Mediaportal start? MediaPortal 1 3
    joecrow AMD Radeon Settings app. won't start after hibernation. General Support 0
    Icaro Close MP when the external player is started General Support 13
    M MP1 stops responding after Starting Plugins General Support 14
    joecool70 Fehlermeldung Error invoking action "Start Timeshift" Allgemeines Support- und Diskussionsforum 1
    P MP2 TV Server crashes when starting - throws error remoting exception General 2
    P [solved] MP2 fails to install: "Insufficient privileges to start services" General 11
    T MP bricht Videos und Serien beim Start ab. Allgemeines Supportforum 4
    D Enhance "wake on lan" feature (on demand, not on start) Feature Requests 6
    joecrow No Audio after MP Start/Resume from Sleep General Support 0
    K How to start Chrome or other programs MediaPortal 1 Talk 41
    R How to I get started with MP2? General 1
    squidina [solved] - MediaPortal 1.22 won't start even with new install General Support 4
    M App Icon starts Configuration Installation, configuration support 3
    Similar threads

























    Top Bottom