[confirm] - TV stress test fails

Discussion in 'MP 1.3.0 Beta & RC' started by mike1, January 6, 2013.

  1. mike1
    • Premium Supporter

    mike1 MP Donator

    Joined:
    September 7, 2012
    Messages:
    88
    Likes Received:
    4
    Gender:
    Male
    Ratings:
    +8 / 0
    Home Country:
    Germany Germany
    Show System Specs
    With the beta i have problems with channel switching - sometimes...
    I disabled egp complete -> no change.

    Then i started the TV server channel test.
    At beginning both of the tv cards (cine v6) are used. After a short while just one is used, the second is shown red.

    I have updated the tv card driver to the latest version. Same result.



    The only failure i can see in tv.log is:
    ...CardReservationBase.RequestCardTuneReservation: failed reservation tuningdetails...
    But i am not able to interprete that message, may be somebody could help?
     
    Last edited: January 8, 2013
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!