Vorsicht bei manchen SSD mit S3 Standby!!! (1 Viewer)

quinti

MP Donator
  • Premium Supporter
  • December 2, 2009
    130
    11
    Germany Germany
    Hallo,

    Ich hatte in 01/2012 meinem HTPC eine Vertex2 als Systemplatte mit Win 7 64 eingebaut.
    Diese ist im Juni dann kaputt gegangen (erest vereinzelte Bluescreens dann vollkommen Tod, keine Anzeige im BIOS mehr).

    In mein Notebook hatte ich gleichzeitig auch eine Vertex2 eingebaut. Die ist nun auch defekt mit gleichem Fehler.

    Ich hab nun rausgefunden, das SSD mit SF-1200 Controller den sogenannten S3-Bug haben und dadurc irreparabel zerstört werden!!!

    Also schaut nach ob Eure SSD einen SF-1200 Controller haben und nützt entweder nur S4 oder tauscht die SSD aus!

    OCZ hat übrigens meine Vertex2 auf Kulanz gegen Agility3 ausgetauscht.
     

    legnod

    MP Donator
  • Premium Supporter
  • September 24, 2011
    1,115
    323
    Stuttgart
    Germany Germany
    Hi,

    hab auch eine Vertex2 im Einsatz. Läuft seit einem Jahr ohne Probleme. Muss gleich mal schauen was fürn Controller da drauf is. Bekomm ich das über das OCZ Update Tool raus?...Danke für den Hinweis!
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    S Ab MP 1.22 Fehlermeldung "abspielen nicht möglich" bei mp4 dateien Video & DVD 0
    T Kurze Tonaussetzter bei Videos und TV Allgemeines Supportforum 1
    G Cover bei Serien Allgemeines Support- und Diskussionsforum 4
    R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
    T MediaPortal Extensions Manager Fehlermeldung bei Installation einer Erweiterung Installationsprobleme? 1
    Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
    C Konfliktbehandlung bei überschneidenden Aufnahmen Allgemeines Support- und Diskussionsforum 6
    M.Hulot Warum Blu-ray-Menü nicht anwendbar bei MediaPortal? Allgemeines Supportforum 5
    A [solved] Rechner fährt bei Wiedergabe von Aufnahmen in den Stdby Allgemeines Support- und Diskussionsforum 26
    H MP startet bei Systemstart automatisch Installationsprobleme? 13
    Golf4 [solved] Bei Import und grabben der Medieninhalte - Client ausschalten? Allgemeines Support- und Diskussionsforum 1
    F [solved] Mediaportal (1 oder 2) Installation mit Fehler bei DirectX9.0 unter Windows 10 Allgemeines Support- und Diskussionsforum 10
    R Verbindungsproblem bei MP Extension Manager Installationsprobleme? 2
    H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
    mrbonsen Probleme bei "Preview" in der TV Config TV / Streaming 13
    joecool70 Server stürzt ab, dunkler Bildschirm bei Clients Allgemeines Support- und Diskussionsforum 92
    N Timeout bei zugriff auf Medien Allgemeines Support- und Diskussionsforum 4
    J TV-Aufnahmen und LiveStream brechen ab bei Beendigung einer Aufnahme TV / Streaming 0
    R Mp2.2 verschiedene (neue) probleme, server nicht gefunden, client stürzt bei tv ab, timeshift... Allgemeines Support- und Diskussionsforum 1
    Patrik-See Win 10 Benutzer bei verschiedenen Clients Betriebssysteme 4
    2 [solved] Auf einem Client bei TV-Programm und Aufzeichnungen schwarzes Bild / Videos laufen TV / Streaming 3
    Y MP 1.20 starke Verzögerung bei der Auswahl (Musik / Video) Allgemeines Supportforum 1
    KlausWirn [solved] FSK Anzeige bei MePo2 Allgemeines Support- und Diskussionsforum 4
    S Tote Download Links bei den Plugins Plugins & Erweiterungen 3
    H Felhler bei Installation Installationsprobleme? 0
    Similar threads

























    Top Bottom