Webepg : Nok (1 Viewer)

cedric

Portal Pro
October 28, 2006
127
4
39
Lausanne
Switzerland Switzerland
Depuis quelques temps je n'arrive plus a trouver un seul grabber qui fonctionne. Est-ce le cas pour tout le monde ou que pour moi? (Mp 0.2.3 RC2)


Cédric
 

rijard

Portal Member
November 15, 2007
22
0
<div class='quotetop'>CITATION(2beta @ 7 Sep 2007, 18:11 ) <{POST_SNAPBACK}></div>
Depuis quelques temps je n'arrive plus a trouver un seul grabber qui fonctionne. Est-ce le cas pour tout le monde ou que pour moi? (Mp 0.2.3 RC2)


Cédric[/b]
(Mp 0.2.3 finale)
salut, je passe ici suite a un soucis de webepg.exe qui s elance et qui dance, une folle farandolle, qui crash tout juste lancé, et pourtant il marchait grabbant l epg writtingtvguide et maintenant il me boude, fastidieux lassé énervé ...
bien galére, et comme vous l aurez compris j ai PIAF(é) ... de rage. ( oui je sais, mais j ai plus droit qu a PIAF depuis une overdose de lithium)
bref, bien content d avoir trouvé le log de webepg grace a vous et de decouvrir que mon soucis venait de canaille**s*t, dans webepgconfig j ai donc viré le grabbatere de chez les canailles(en francais dans le texte, james si tu nous lis :p, WRE: Wild Rijard Encryption ), et ho miracle webepg refonctionne.
bref, verifie des fois que t es pas un grabatere recalcitrant qui pointerait toujours chez les canailles.
enfin bon, avant tout, bien lire forum/doc au lieu de perdre du temps beteusement ( WRE), en plus ca fait perdre des points sur le WAF
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Similar threads


Top Bottom