WlanPCI Probleme wenn kein Wlan? (1 Viewer)

Golf4

Portal Pro
August 18, 2006
2,715
218
Dunkeldeutschland
Germany Germany
Country flag
Hallo auch,
habe hier noch eine alte 22(11)-WlanPCI (Global Suntech) rumzuliegen (NEIN,die will ich nicht einbauen!!!).
Aber mit dem Teil hatte ich immer große Probleme wenn der HTPC gestartet wurde, das wenn kein Wlan zur Verfügung war das ganze Sytem blockiert war. Also solange noch nach Wlan gesucht wurde, war z.B. die Startmusik total verzerrt.
Ist das ein allgemeines problem oder nur bei diesem tollen Teil so?
Wenn ich mir schon eine MCE-FB kaufe, wollte ich gleich noch eine Dlink o.ä. dazulegen, die 20€ machen den Kohl jetzt auch nicht mehr fett. ;)
 

ashopedies

MP Donator
  • Premium Supporter
  • October 28, 2006
    656
    9
    Germany Germany
    wahrscheinlich ein fehler bedingt durch die wlan karte. hatte an meinem htpc auch einen stick (d-link). wenn kein netz verfügbar war, hatte ich eben keine internetverbindung. das system war dadurch nicht beeinträchtigt.
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    F Problems with new install of MP2 Newcomers Forum 3
    A [solved] DiseqC problems after upgrade to 1.25 General Support 1
    M Problems with VFD Display after standby- Futaba DM140GINK Mini Display 0
    R Connection (api) problems with thetvdb.com General 3
    123vak123 [solved] 5008: The problem with scrolling text in the "listcontrol" in 4K General Support 22
    framug 1.24.0 1.25.0 pre : problem with build ? 1.24 Pre Release 89
    J Problems with 1.24 StreamedMP 19
    Rob Hexenmeister Navigation problems adding menu buttons to EPG General Support 1
    404 [solved] EPG problem after Win10 'upgrade' General Support 1
    framug [EPG] Some problems with DVB EPG Improvement Suggestions 49
    C strange tuner(?) problem TV-Cards 0
    R Problems accessing MySQL database remotely MediaPortal 1 Talk 0
    T [solved] Startup problem General 6
    G Problems with DRR MediaPortal 1 Talk 1
    rsbrux 1.23.0 MPE Manager Problem with LAV Filters Bugreports 2
    S Problem with Remote Control One-for-all Streamer Newcomers Forum 6
    joecrow Default Wide HD Xmas Theme Problem General Support 3
    K Sleep mode problem after formating General Support 2
    P IPTV Channel Problem TV-Server 0
    C Problem playing videos created on IPhone X and Samsung S9 General Support 2
    nominefi Problem scanning channels. General Support 0
    E Swedish subtitles problem General 2
    G Newb trying MP2, trouble with guide data General 5
    G MP1 TV Server "failed to upgrade the database" using MS Sql Server Installation, configuration support 3
    geotwticher [solved] Fatal Error 0x80070643 during MP2 installation General 7
    Top Bottom