Aufnahmefehlern auf die Spur kommen (1 Viewer)

Lehmden

Retired Team Member
  • Premium Supporter
  • December 17, 2010
    12,308
    3,778
    Lehmden
    Germany Germany
    Country flag
    Da das gerade so nach Fehlbedienung schreit, ist das auch keine Option.
    Einfach die Standby Taste deaktivieren und gut ist... Das ist sowieso eine unschöne Angewohnheit. Entweder macht man die Kiste ganz aus (Klient only) oder man lässt den Server in Ruhe und selbst regeln, wann er in den Standby geht und wieder aufwacht um Aufnahmen machen zu können. Der Server weiß das nämlich viel besser als der User. Ist zwar eine Ausnahme wenn der PC es mal besser als der User weiß, trifft hier aber tatsächlich mal zu.
    Ich habe seit über 15 Jahren HTPC Systeme im Einsatz. Eine Standby Taste habe ich in meinem Leben dafür noch nie gedrückt. Klar, bei anderen Geräten natürlich, aber der HTPC legt sich immer selbst schlafen. Wobei die anderen Geräte inzwischen immer häufiger per Sprachbefehl ein- und aus geschaltet werden statt per Fernbedienung (was aber letztendlich völlig egal ist).

    Mein TV Server wird allerdings gar nicht ausgeschaltet. Den habe ich im Stromverbrauch trotz Windows 10 auf das Verbrauchsniveau eines Raspberry Pi oder einer Fritzbox gedrückt. Da lohnt Ausschalten bzw. Standby nicht mehr wirklich.
     

    CyberSimian

    Test Group
  • Team MediaPortal
  • June 10, 2013
    2,264
    1,361
    Southampton
    United Kingdom United Kingdom
    Country flag
    Strange behaviour. :confused:
    I would suggest checking the PCIe Link State Power Management setting in the power plan. There are three settings, so make sure that your setting is "off"; this will stop Windows trying to power-down the PCIe link when you put the HTPC to sleep. More info here. Note: this is just a guess from me -- I don't know whether it will solve your problem.

    -- from CyberSimian in the UK
     

    Corny

    MP Donator
  • Premium Supporter
  • September 26, 2011
    38
    0
    Germany Germany
    Country flag
    Einfach die Standby Taste deaktivieren und gut ist... Das ist sowieso eine unschöne Angewohnheit. Entweder macht man die Kiste ganz aus (Klient only) oder man lässt den Server in Ruhe und selbst regeln, wann er in den Standby geht und wieder aufwacht um Aufnahmen machen zu können. Der Server weiß das nämlich viel besser als der User. Ist zwar eine Ausnahme wenn der PC es mal besser als der User weiß, trifft hier aber tatsächlich mal zu.
    Ich habe seit über 15 Jahren HTPC Systeme im Einsatz. Eine Standby Taste habe ich in meinem Leben dafür noch nie gedrückt. Klar, bei anderen Geräten natürlich, aber der HTPC legt sich immer selbst schlafen. Wobei die anderen Geräte inzwischen immer häufiger per Sprachbefehl ein- und aus geschaltet werden statt per Fernbedienung (was aber letztendlich völlig egal ist).

    Mein TV Server wird allerdings gar nicht ausgeschaltet. Den habe ich im Stromverbrauch trotz Windows 10 auf das Verbrauchsniveau eines Raspberry Pi oder einer Fritzbox gedrückt. Da lohnt Ausschalten bzw. Standby nicht mehr wirklich.
    Der Standby ist eine weitere Baustelle in meiner aktuellen HTPC-Krise. Ich habe nur einen HTPC, der ist gleichzeitig Client und Server, in den Standby geht er seit ein paar Wochen nur noch ganz selten. Es ist ein alter Fujitsu E900 mit Core i5-2400, 4GB RAM, 256GB SSD, soweit so gut. Dazu aber eine Geforce 1030, da die Intel Grafik das Deinterlacing nicht immer verlässlich schafft. Ich habs noch nicht gemessen, aber nach der Wärme zu urteilen, frisst der gut und gerne 30 Watt im Idle, das ist mir zu viel. Aktuell plane ich eben auf was kleineres mit <10W im Idle zu gehen (ASROCK X300 mit AMD Athlon 3000G), aber auch da wäre es schön wenn er verlässlich alleine in den Standby gehen würde. Dem arbeitet der EPG-Grabber von MePo gerne entgegen, daher meine oben genannten Versuche mit EPG-Buddy und XMLTV.
    Morgen organisiere ich einen Floppy Adapter, und auch einen LNB-Tausch ziehe ich in Betarcht.

    Da ich immer mal wieder zwischen Standby und EPG Problemen schwanke und jetzt auch noch Empfangsprobleme dazu kommen, nervt es mich halt doch alles sehr. Wobei jetzt bistimmt ein Jahr lang Ruhe war.


    Strange behaviour. :confused:
    I would suggest checking the PCIe Link State Power Management setting in the power plan. There are three settings, so make sure that your setting is "off"; this will stop Windows trying to power-down the PCIe link when you put the HTPC to sleep. More info here. Note: this is just a guess from me -- I don't know whether it will solve your problem.

    -- from CyberSimian in the UK
    I've already checked this option, it was set to "medium" and I switched it off, but it didn't solve the problem. But thank you anyway, it's a good advice.
     

    Lehmden

    Retired Team Member
  • Premium Supporter
  • December 17, 2010
    12,308
    3,778
    Lehmden
    Germany Germany
    Country flag
    aber nach der Wärme zu urteilen, frisst der gut und gerne 30 Watt im Idle
    Das dürften bei deinen Komponenten wohl eher 60 Watt sein als 30. Dein System ist echt alt, verbraucht idiotisch viel Strom (allein deine Grafikkarte braucht mehr Strom als mein TV- Server, alle meine TV Boxen = Klient Systeme und mein Desktop PC zusammen), ich hatte mal ein noch 2 Generationen älteres System als Desktop PC laufen, allerdings mit einer mehr Strom verbrauchenden CPU, dafür mit einer weniger stromhungrigen Grafikkarte. Als ich das gegen ein "modernes" System ausgetauscht habe, hat sich meine monatliche Stromrechnung mal eben um schlappe 40€ reduziert (tatsächlich, ist nicht geflunkert oder übertrieben)... (Zu) alte PC Hardware ist einfach nicht mehr wirtschaftlich. Ich habe damals kein halbes Jahr gebraucht, bis ich die Kosten für die Aufrüstung alleine am Strom wieder eingespart hatte...

    Der Standby ist eine weitere Baustelle in meiner aktuellen HTPC-Krise.
    Bei dem Alters deines Systems ist ein funktionierender Standby eher die Ausnahme als die Regel. Die Standby Probleme kannst du aber vermutlich mit Hilfe des PowerScheduler Plugins in den Griff bekommen. Im "Expert" Modus kann man einstellen, das PS das System in den Standby "zwingt". Dann übernimmt PS die komplette Standby Regelung und in Windows sollte alles auf "Nie" gestellt werden, so das ausschließlich PowerScheduler das Kommando hat. Damit funktioniert es zu 90% auf den Systemen, wo Windows selbst Probleme mit dem Standby hat. So lange die Windows Geschichte funktioniert, kann und sollte man das Windows überlassen. Doch wenn es mit Windows Bordmitteln nicht funktioniert, hilft diese Einstellung fast immer... Das ist übrigens bei MP1 und MP2 absolut dasselbe...

    Athlon 3000G
    Sieht soweit ganz gut aus. Ich nutze ein System mit 10 Watt TDP als Desktop Rechner (Intel Pentium J5005) und nicht 35 Watt wie der 3000G hat. So lange du da nicht 10 Festplatten und genau so viele Erweiterungen dran hängst, würde ich dir aber auch bei einem 35 Watt TDP System zu einem PicoPSU (Klon) raten. Normale ATX Netzteile habe bei so niedriger Leistung einen sehr schlechten Wirkungsgrad. Ich verwende Klone aus China, die es für ca 20€ incl. Stecker Netzteil, eigentlich für LED Strips gedacht, funktionieren aber tadellos an Pico Klons, gibt. Diese Kombination kommt spielend über 90% Wirkungsgrad (so 94-95% sind die Regel), wovon selbst Gold+ ATX Netzteile nur träumen können. Mein TV Server hat ein 90 Watt Netzteil, kann damit locker 3 HDD und zwei Dual Tuner DVB-S2 PCIe Karten versorgen, ohne auch nur in die Nähe der Leistungsgrenze zu kommen... In der Regel habe ich aber nur eine HDD dran, eine SSD für Windows und gar keine Tuner Karten (SAT>IP). Dann verbraucht das ganze System an der Steckdose gemessen gerade mal 6 Watt im Betrieb. Beim Einschalten geht es kurz mal auf knapp 20 Watt hoch, sinkt aber fast sofort wieder auf Werte um 6 Watt... Mein Klienten kommen in der Regel mit etwa 2 Watt aus, und das trotz 4K UHD mit HDR10+ Wiedergabe (Dolby Vision kann mein 2019'er TV nicht, die Box könnte es). Allerdings läuft darauf kein Windows und somit leider auch kein MP... Der Desktop Rechner braucht im Betrieb, mit 2 SSD, Scanner, Lasercutter, Bluetooth, Arduino, CNC Fräse und Handy beim Aufladen (außer den SSD alles per USB angeschlossen) etwa 10 Watt. Unter Volllast, also wenn der Rechner gerade Videos auf HEVC umrechnet, geht der Verbrauch auf ca 20 Watt hoch. Damit ist dann aber das Ende der Fahnenstange erreicht. Da ich nicht spiele und mir die gute Qualität beim Transkodieren mit QuickSync (im Vergleich zu der AMD Variante um Welten bessere Bildqualität im Ergebnis) wichtig ist, kam eine AMD APU (so heißen die Teile mit eingebauter GPU doch bei AMD, oder?) für mich persönlich nicht in Frage. Videos spielt der J5005 aber problemlos ab, egal ob 1080i oder 4K Nur HDR kann er nicht, was aber egal ist, da mein Monitor auch kein HDR kann... Um zu testen, ob die Umwandlung in Ordnung ist, langt es aber auf jeden Fall...
     

    Corny

    MP Donator
  • Premium Supporter
  • September 26, 2011
    38
    0
    Germany Germany
    Country flag
    Ganz so schlimm ist es nicht, ich habe gerade mal ein Leistungsmessgerät vor den PC gehängt:
    30 Watt - Windows Desktop
    37 Watt - ein HD Stream im TV-Server auf Timeshift (LNB-Versorgung inklusive!)
    40 Watt - zwei HD Streams im TV Server auf Timeshift
    37 Watt - Mediaportal im Leerlauf (Mehrverbrauch vermutlich durch Grafikkarte im 3D-Modus)
    34 Watt - Mediaportal mit Bildschirmschoner (statisch)
    53 Watt - LiveTV mit HD in Mediaportal
    46 Watt - LiveTV mit SD in Mediaportal
    jeweils mit immer wieder kleinen Ausreißern nach oben, vermutlich würde sich das nach längerer Betriebszeit einpendeln.
    Ein Sparwunder ist und wird die alte Kiste aber auf keinen Fall.

    Auffällig ist aber, dass im Away-Mode mit einer laufenden HD Aufnahme sich die Leistungsaufnahme bei ca. 65 Watt einpendelt, während sie im MePo Standby bei nur ca. 44 Watt liegt! Das hätte ich nicht erwartet. Bestimmt hängen damit auch die Aufnahmeprobleme im Away-Mode zusammen.


    Beim neuen System bräuchte ich keine PICOpsu, da das geplante Barebone (Asrock X300) bereits über ein 19V Netzteil versorgt wird. Laut c't Test nimmt es im Idle nur ca. 9 Watt auf. Die TDP der CPU spielt für die Leistungsaufnahme nur eine untergeordnete Rolle - im Idle brauchen die CPUs innerhalb einer Generation i.d.R. in etwa das gleiche, nur bei Volllast wird die TDP ausgeschöpft.
    Das bei den AMD APUs die Qualität beim Transcodieren schlechter sein kann, stört mich nicht, da ich eh nichts transcodiere. Ohnehin hat sich da in den letzten Jahren auch in der Qualität viel getan, ob AMD VCE aber inzwischen an Intel Quicksync heran kommt, weiß ich nicht.


    Da ich mich beim Client verkleinern muss (hab keinen Platz mehr im TV-Schrank), bleibt mir aktuell eh nur SAT>IP oder der Sundtek USB Dual DVB-S Empfänger. Für letzteren gibt es (noch) keine Windows Treiber und Mediaportal bekomme ich mit SAT>IP nicht ans laufen, daher werde ich mich, wohl oder übel, wieder in andere Richtungen orientieren müssen. Raspi mit TV-Headend, evtl. ergänzt durch ein Android TV (NVidia Shield TV fände ich sexy)
     

    Lehmden

    Retired Team Member
  • Premium Supporter
  • December 17, 2010
    12,308
    3,778
    Lehmden
    Germany Germany
    Country flag
    Beim neuen System bräuchte ich keine PICOpsu, da das geplante Barebone (Asrock X300) bereits über ein 19V Netzteil versorgt wird
    Das ist letztendlich auch nichts anderes als ein PicoPSU, nur eben gleich auf dem Mainboard integriert. Mein Desktop PC Gehäuse hat ein eingebautes 75 Watt Netzteil, das ebenfalls genau wie ein PicoPSU funktioniert... Von daher entspricht das natürlich genau dem, was ich gemeint habe.

    NVidia Shield TV fände ich sexy
    Kann ich gut verstehen. War mir bisher aber immer zu teuer. Denn wenn, muss es die Pro sein. Die kleine "Nicht Pro Röhre" hat zu wenig Anschlüsse, um für unseren eigentlichen Zweck genutzt werden zu können... Und dann liegen wir schon deutlich über 200€ um in etwa dasselbe zu bekommen, wie mit einer 100€ China Box wobei die Shield "natürlich" auch "Made in China" ist... Klar ist die Shield "besser" als eine "gute" normale China Box, aber nicht um so viel wie sie teurer ist. Das lohnt sich finanziell nur dann wirklich, wenn man die Game Streaming Plattform für die Shield auch tatsächlich nutzen will.. Dann ist die Shield natürlich konkurrenzlos...

    Mediaportal bekomme ich mit SAT>IP nicht ans laufen,
    Doch, das geht sehr wohl. Habe ich jahrelang so in Betrieb gehabt. Das Ganze ist aber aufwändig und erfordert viel Getippe und Gewürge, bis es dann doch funktioniert. Und man muss tief hier im Forum graben, um alle nötigen Informationen dafür zusammen zu bekommen...

    Raspi mit TV-Headend
    Mit TVHeadend bin ich persönlich nie klar gekommen. Wenn überhaupt, hat TVH stets nur etwa die Hälfte der Sender beim Scan finden können. Meist ging aber gar nichts. Dazu kommt, das TVH immer auf veraltete Linux Versionen angewiesen ist. Bis TVH an die aktuellen Linux Versionen adaptiert worden ist, sind diese längst schon wieder veraltet. Ich habe eine RasPi4 der Debian Buster als Minimum braucht. Aber für Buster gibt es seit 2018 nur eine "unstable" Version von TVheadend. Das soll zwar "ASAP" geändert werden, ist aber 2 Jahre später immer noch nicht erledigt... Einige Leute haben die "Unstable" ans laufen bekommen, viele (incl. mir) aber auch nicht. Altere RasPi Generationen (auf denen Debian Stretch oder Jesse laufen würden) haben aber zu viele Einschränkungen, vor allem im Bereich der Schnittstellen. Eine über USB 2 angebundene 100MBit Netzwerkkarte reicht für Live TV via SAT>IP nicht wirklich aus, geschweige denn dafür, mehrere Aufnahmen und Live Streams gleichzeitig laufen zu haben...

    Ähnlich unzuverlässig hat sich (zumindest bei mir) NextPVR verhalten. NextPVR ist nach dem Ende von TVMosaic zwar so ziemlich als einzige TV Lösung auf mehren Plattformen lauffähig (Windows, Mac, Linux) ist mir aber immer viel zu unzuverlässig gewesen. Mal hat es 80% der Sender gefunden, mal gar keine. Mal hat es eine geplante Aufnahme ausgehführt und dann plötzlich ohne erkennbaren Grund auch wieder nicht... Damit kann ich nicht wirklich etwas anfangen, auch wenn mein SAT>IP Router problemlos gefunden wird...

    Für mich und meine Hardware- Infrastruktur haben sich nur die beiden "Windows Only" Lösungen MediaPortal und DVB-Viewer als dauerhaft stabil und zuverlässig erwiesen... Dabei ist DVB-Viewer deutlich leichter mit SAT>IP einzurichten, kostet aber eine Menge Geld (39€), ohne das man es vorher überhaupt testen kann. Da ich eine DVB-Viewer Lizenz gespendet bekommen habe, kann ich das nun ausgiebig testen und habe es seit einiger Zeit "produktiv" im Einsatz, was bisher völlig problemlos funktioniert.
    Die MediaPortal TV Engine hat ebenfalls stets sehr zuverlässig gearbeitet (bei mir auf jeden Fall für mehr als 10 Jahre, erst als MP1 TV Server und später als MP2 Server). Allerdings ist das Einrichten von SAT>IP hier wirklich eine mittlere Katastrophe, zumindest wenn man es bei der "stabilen" TV Engine 3.0 belässt. Aber irgendwie ist es mit viel Fummelei und dem Umweg über virtuelle IPTV "Karten" sowie eine extra für MP umgemodelte m3u Playlist möglich...
    Da ich zwingend auf Kodi- Klienten angewiesen bin, kann ich leider die neue TV Engine (TVE 3.5) nicht einsetzen. Hier wird SAT>IP ja direkt unterstützt. Das könnte aber für dich eine Idee sein. Mal das TVE 3.0 Plugin in Server und Klient gegen eine TVE 3.5 Variante auszutauschen. Allerdings weiß ich nicht, wo es die aktuellste Version zum Download gibt. Für mich ist das ja wegen dem fehlenden TVServerKodi Plugin leider keine Option, deswegen bin ich da nicht mehr wirklich auf dem laufenden. Vermutlich könnte hier @morpheus_xx helfen, der die TVE 3.5 seit geraumer Zeit mit SAT>IP (na ja eher Kabel>IP, was aber technisch dasselbe ist) im Einsatz hat... Der ist aber wenn ich das richtig mit bekommen habe gerade in Urlaub und deswegen nicht wirklich zu erreichen...
     

    Corny

    MP Donator
  • Premium Supporter
  • September 26, 2011
    38
    0
    Germany Germany
    Country flag
    Die Shield ist teuer, keine Frage. Das AI Upscaling finde ich aber toll, da ich noch viel Material in SD Auflösung habe.

    Das MePo SAT>IP kann, weiß ich. Leider hats bei mir nie wirklich geklappt. Mit einer 2.3 beta mit integrierten TVE 3.5 (Danke morpheus_xx) kam und ging mein SAT>IP Tuner im Minutentakt. Die "offizielle" TVE 3.5 bekomme ich in 2.3 nicht zum laufen. Und mit TVE3 ist mir das mit den M3U Listen ehrlich gesagt zu kompliziert, vor allem wenn ich dann nur einen Sender je Transponder aufzeichnen kann, das ist mir zu wenig.

    TVHeadend hat ganz gut funktioniert, hier hatte ich aber Qualitätsprobleme - wie sich herausgestellt hat, war mein SAT>IP Receiver defekt, der ist aktuell beim Hersteller. Wenn ich den wieder funktionsfähig habe, bekommt MePo mit TVE3.5 noch einmal eine Chance, da es TVE3.5 nicht stabil gibt, aber immer mit einem faden Begeischmack.

    Zur Leistungsaufnahme habe ich noch eine Rechnung aufgemacht:
    Der alte Fujitsu E900 mit Grafikkarte und DD Cine S2 mit durchschnittlich 45Watt verbraucht im Jahr bei 4 Std täglichen Betrieb ca. 66 KWh Energie, ein Raspi (3W) mit SAT>IP (Digibit Twin, 5 Watt) kommt in der Summe auf ca. 96 KWh, da dieses Setup ja Rund um die Uhr laufen müsste o_O

    Die 4 Stunden täglich sind eh großzügig dimensioniert mit 2Std Live TV und zwei Stunden Aufnahmen täglich, gerade im Sommer läuft der aber wesentlich weniger, an vielen Tagen überhaupt nicht.
     

    Lehmden

    Retired Team Member
  • Premium Supporter
  • December 17, 2010
    12,308
    3,778
    Lehmden
    Germany Germany
    Country flag
    Hi.
    Die Rechnung geht aber nur auf, wenn du bei Nicht- Betrieb den Fujitsu komplett vom Stromnetz trennst (also mit einer abschaltbaren Steckdosenleiste bzw. mit dem Netzschalter hinten am Netzteil, sofern vorhanden). Denn solche alten Kisten verbrauchen meist selbst im "ausgeschalteten" Zustand noch ca 4-5 Watt. Also in Etwa das, was der RasPi im Einsatz benötigt... Und der Raspi muss auch nicht zwingend 24/7 laufen, wenn er nur so selten genutzt wird. WakeOnLan wird unterstützt, genau wie Standby.
    Ich lasse meinen J3455 Sever auch nicht nur wegen TV 24/7 laufen. Da ist noch einiges anderes drauf. Z.B. die MySQL Datenbank für meine Kodi Klienten, meine Downloads laufen auch darüber. Mein Internet ist (noch, bekomme 2022 endlich Glasfaser) zu lahm um Streaming machen zu können. Deswegen downloade ich alles, was mich interessiert in anständiger Auflösung (z.B. aus der ARD Mediathek). Damit ist der 24/7 Einsatz durchaus sinnvoll...
    Auf meinem RasPi 4 läuft PiHole und die HA Bridge für Haus Automation. Das ließ sich beides nicht wirklich mit Windows ans laufen bekommen. Und deswegen muss ich in den sauren Apfel beißen und beide Kisten laufen lassen. Die MySQL Datenbank und die Downloads könnte ich wohl auf den RasPi auslagern. Allerdings habe ich den noch nicht so lange und müsste erst mal sehen, ob der dann nicht doch langsam überlastet ist... Vor allem müsste ich eine zusätzliche Festplatte anklemmen, denn wenn ich die Downloads irgendwo im Heimnetz speichern müsste, würde das gar nichts bringen. Außerdem muss ich dann erst mal sehen, wie das mit dem Standby bei DVB-Viewer so funktioniert. Habe ich bisher noch gar nichts in der Richtung probiert. Mal sehen, vielleicht ist das was zum Zeitvertreib am "Lockdown- Neujahr"...
     

    Corny

    MP Donator
  • Premium Supporter
  • September 26, 2011
    38
    0
    Germany Germany
    Country flag
    Guter Einwand, habe gerade nachgemessen, der E900 braucht ausgeschaltet 0,5W, im Standby 1,2W. Die meiste Zeit ist er im Standby, da kommen also noch 8,76KWh / Jahr (bei 20 Stunden täglich) dazu. Der Raspi schluckt also immer noch mehr.

    Da der Raspi nicht durch Timer geweckt werden kann, müsste er bei mir immer eingeschaltet bleiben, sonst verschläft er ja die programmierten Aufnahmen.

    Wobei mir der Verbrauch in dieser Größenordnung nicht so wichtig ist, wichtiger ist eine zuverlässge und funktionierende Lösung.
     

    Users who are viewing this thread

    Similar threads
    OP Title Forum Replies Date
    M 1.27.0 Update von MP1.16 aud MP1.27 auf WSE2016 nicht möglich Installation, configuration support 6
    Mainhattan Olli MP2 - V2.3 WMC Skin nach update auf MP2.3 Allgemeines Support- und Diskussionsforum 3
    S Kommerzielle HTPC´s mit "selbst entwickelter Media center Distribution auf Basis von Media Portal" MediaPortal Café 9
    M.Hulot Interner Blu-ray-Player spielt nach Update auf 1.25 keine Discs mehr ab Allgemeines Supportforum 2
    A Keine Verbindung mit Kodi auf Server Allgemeines Support- und Diskussionsforum 11
    M Fehlerhafter Link auf der aktuellen MediaPortal Seite Page- und Forumsfeedback 0
    k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
    A [solved] Rechner wacht nicht zuverlässig für Aufnahmen auf Allgemeines Support- und Diskussionsforum 77
    M.Hulot [solved] PureVisionHD 1080 taucht nicht im Configurator auf Allgemeines Supportforum 12
    A Problem Windows 10 64 bit prof. Update auf Version 1903(gelöst) Installationsprobleme? 0
    M.Hulot MediaPortal hängt sich dauernd auf Allgemeines Supportforum 6
    Patrik-See Sortierung der Filme auf der Festplatte in Ordnern (Struktur) Allgemeines Supportforum 3
    I Abspielposition von Filmen und Videos auf andere Rechner übertragen Video & DVD 3
    catalpa Installer prüft nicht auf Nullbyte Allgemeines Supportforum 0
    H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
    N Timeout bei zugriff auf Medien Allgemeines Support- und Diskussionsforum 4
    H Probleme mit TV-Aufnahmen auf NAS Allgemeines Support- und Diskussionsforum 42
    toricred MP2 - V2.3 Client Dying When Changing Channels ATSC Submit: Bug Reports 1
    M.Hulot Warum werden die Specs/Formate der Filme plötzlich nicht mehr richtig ausgelesen und im Menü angezeigt? Allgemeines Supportforum 108
    Golf4 Client verliert immer wieder die Verbindung Allgemeines Support- und Diskussionsforum 4
    Mainhattan Olli [solved] MediaPortal 2.2.1 und die aufzunehmenden Sendungen Allgemeines Support- und Diskussionsforum 6

    Similar threads

    Top Bottom