hilfe mit WHS

NoFear23m

MP Donator
  • Premium Supporter
  • December 11, 2008
    518
    28
    AW: hilfe mit WHS

    Hallo LEute

    Zum einen dachte ich an des selbe wie larry_s, EARS- Platten müssen im WHS gejumpert werden. Sonst spinnt der.
    Zum anderen hatte ich mir vor kurzem auch einen neuen WHS zusammengestellt und das Ding spinnte wie verrückt. Dauernd unerklärliche fehler und er ist mir immer wieder eingefrohren, mal nach 2 Stunden, mal nach 24 Stunden, dann wieder nach 5 Minuten. Alles durchgecheckt Festplattentests, Memtest, CPU-Test, komplette Überwachung duch Everest mit Protokoll (damit wenn er einfriert ich nach nem neustart dieses habe) usw...

    Nirgens war ein fehler zu sehen, auch das Erreignissprotokoll gab nix her. Alle komponenten waren neu! Nix wurde heiß.
    Ihr werdet es nicht glauben, RAM getauscht und gut wars. Er war zwar neu und funzte, MEMtest schlug auch nicht an, dennoch mochte der WHS diesen nicht. Markenspeicher rein und das Ding läuft nun mindestens ein Monat durch.

    Grüße
    Sascha
     

    Ernyssysen

    Portal Pro
    January 18, 2008
    439
    0
    AW: hilfe mit WHS

    Hi,

    Danke das werd ich gleich mal testen den Speicher zu tauschen.

    Das eigenartige bei mir ist folgendes
    WHS server + alle updates, seither läuft er ansich stabil, schmiert auch nicht ab .... aber Kopieren von Datein will nicht.
    5GB hochladen ... 1GB geht schnell so 50-70MB/s ... danach fällt der traffic realtif schnell auf ~6-8MB/s und bleibt dann dort bis das File fertig übertragen ist .... wenn ich gleichzeitig ein 2. File übertrage, arbeitet das so mit 800kB/s ... genau kB/s .... und das im 1GB LAN.
    Wenn die Datei dann mal auf dem Server liegt, läuft das Herunterladen ansich relativ Problemlos so mit 60-70MB/s ... hat ihrgendwer eine Ahnung woran das liegen kann?

    hab grad mit hdtune gespielt.
    Bei den Beiden Systemplatten 80G und 320GB (sind übrigens beides 2,5" Laptop platten daher so klein, nicht so alt) schaut eigentlich alles "normal" aus wie mans von so ner Platte erwarten würde, keine berauschenden werte, und nach hinten hin leicht abfallend.
    Wenn ich mir jetzt aber die 2TB platte anschau stimmt da irgendwas ganz gewaltig nicht.
    Mimmimum tranfer rate liegt bei 1,2MB/s ... krank
    extreme Ausreisser, in den ersten 30% liegt der schnitt geschätzt bei ~25MB/s min bei 1,2MB/s max bei ~50MB/s .... ab 30% schauts eigentlich wieder normal aus fängt irgendwo bei 100mb/s an und fällt langsam runter .. bild findet ihr im anhang

    EDIT ... hab jetzt einen 2. test gemacht der war wieder in ordnung? eigenartig, hat irgendwer eine idee woran das liegen könnt.

    tia
     

    Attachments

    Schicksal

    Portal Pro
    February 7, 2010
    800
    18
    Country flag
    AW: hilfe mit WHS

    Bei mir hatte ich auch mal Ram aufgerüstet. Von schönem Hynix Ram auf so billig Ram. Selben Werte keine Marken oder Größen gemischt (Hynix raus).
    Keine Ramfehler etc., aber dennoch Bluescreens. Bei mir war die Diagnose relativ einfach, weil es ein bestehendes System war und nur das Ram getauscht wurde.
    So, nun Geil Ram drin und alles ist gut.
     

    NoFear23m

    MP Donator
  • Premium Supporter
  • December 11, 2008
    518
    28
    AW: hilfe mit WHS

    Hallo Ernyssysen

    Na das ist ja ne EARS Platte. Haste die auch brav gejumpert? Und du bist dir sicher? Genau solche sachen kommen nämlich raus wenn man die nicht jumpert.
    Haben wir oben ja bereits erwähnt.

    Grüße
    Sascha
     

    Ernyssysen

    Portal Pro
    January 18, 2008
    439
    0
    AW: hilfe mit WHS

    Danke genau das wars, leider ging das mit dem jumper nicht mehr, musste die 2TG platte mit einem Tool alignen ... hat ~18h gedauert :D aber jetzt pfeift der server

    viel dank für eure hilfe

    da sich hier ja einige mit dem whs gut auskennen, würd ich gern meinen eigenen thread mal missbrauchen, um eine eher weniger MP zentrierte Frage zu stellen.
    Ich hab jetzt noch nen kleinen Linux Server der meine Mails puffert, sprich er holt per fetchmail alle mails meiner verschiedensten Adressen ab, uns stellt sie mir via IMAP (dovecote) wieder zur verfügung ... was ich sehr zu schätzen gelernt habe, da ich keine Mails backupen muss usw. wenn ich meinen arbeitsrechner neu aufsetze.

    kennt da wer ne gute möglichkeit wie man genau dasselbe unter windows "nachbaut"?
    hab bis jetzt hmail und hamster gefunden, hamster hat leider kein imap, und hmail leider nix wie fetchmail oder so :/
     
    Top Bottom