[confirm] - If audio is running you did not get asked about resuming video (concurrent playback)

Discussion in 'Older releases' started by Holzi, October 3, 2013.

  1. Holzi
    • Team MediaPortal

    Holzi Super Moderator

    Joined:
    April 21, 2010
    Messages:
    7,928
    Likes Received:
    1,591
    Gender:
    Male
    Location:
    Ba-Wü
    Ratings:
    +2,228 / 8
    Home Country:
    Germany Germany
    Show System Specs
    Hello!
    When you have audio running and then want to start a video you get to asked if you want to play it alone or concurrently with video. See screenshot:
    2.jpg

    If you choose 'Bild/Video abspielen' you get asked if you want to resume.
    3.jpg



    If you choose 'Bild/Video im Hintergrund abspielen und Audiowiedergabe fortsetzen' you don't get asked for resuming but instead the video starts from the beginning.
    4.jpg

    Thanks! :)
     
    Last edited: October 3, 2013
    • Like Like x 1
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!