Image does not appear in the cover of the item recorded.

Discussion in 'Television (MyTV frontend and TV-Server)' started by els, September 5, 2009.

  1. els

    els Portal Pro

    Joined:
    May 9, 2009
    Messages:
    89
    Likes Received:
    3
    Ratings:
    +3 / 0
    Home Country:
    Brazil Brazil
    MP 1.0.2.0 - Vista - 1920x1080 - Blue3wide, X-Factor or Black Glass.
    TV recordings are perfect.
    Files are created (example):
    filename.ts
    filename.xml
    filename_s.jpg
    But the image does not appear in the cover of the item recorded.
    The other day I installed the For The Record and the images began to appear, but uninstalled For The Record and the images stopped being displayed.
    Please, why?
    [els]


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!