kein Powerscheduler in 1.1.0 RC1? (1 Viewer)

schnaydar

Portal Pro
November 19, 2008
123
2
Hallo

jetzt habe ich endlich mal etwas zeit und habe das 1.0 RC 4auf 1.1.0 geupdatet.
Soweit habe ich nach recht langer konfiguration alles wieder am laufen.
Leider gibt es aber in der Mediaportal Konfiguration keinen Powe Scheduler mehr dieser existiert nur in der TV-Server Konfig. Wenn ich den Scheduler im TV-Server Konfig anwerfe fährt der Rechner aber nciht wie gewünscht runter.

Was muss ich tun? Wo kann ich den Powerscheduler runterladen und nachinstallieren?

grüße

schnaydar
 

NoFear23m

MP Donator
  • Premium Supporter
  • December 11, 2008
    518
    146
    Austria Austria
    AW: kein Powerscheduler in 1.1.0 RC1?

    Hy

    Das selbe problem hatte ich letzte Woche mit einem SVN.
    Deinstalliere MP am besten und Installiere die RC1 neu.

    Sichere hald vorher alles. Dann ist der Powerscheuler wieder da.

    Grüße Sascha
     

    schnaydar

    Portal Pro
    November 19, 2008
    123
    2
    So habe jetzt nen Hinweis im englischen Forum gefunden.
    Habe MP manuell komplett deinstalliert. Und dann ne Neuinstallation gemacht.
    Anscheinend fehlt der Scheduler im Client wenn schon ne Version drauf war und man den Installer den UnInstall machen lässt.

    Grüße

    schnaydar
     

    NoFear23m

    MP Donator
  • Premium Supporter
  • December 11, 2008
    518
    146
    Austria Austria
    AW: kein Powerscheduler in 1.1.0 RC1?

    Hab ja nix anderes geschrieben oder?

    Grüße
     

    schnaydar

    Portal Pro
    November 19, 2008
    123
    2
    NoFear23m
    Jo nur war mir es nicht so 100% klar das ich es erst manuel deinstallieren muss und nicht den installer von 1.1.0 die Deinstallation machen lassen darf.

    Grüße

    schnaydar
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    A Keine Verbindung mit Kodi auf Server Allgemeines Support- und Diskussionsforum 11
    S myemulators kein download mehr Plugins & Erweiterungen 0
    E Kein Signal vom Satelliten Installationsprobleme? 3
    R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
    J Kein Rtl, Sat 1 Pro 7 ... mehr TV / Streaming 0
    k12158 [solved] Kein direkter Wechsel von TV-Kanal zu TV-Kanal mehr nach Update? Allgemeines Support- und Diskussionsforum 16
    k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
    L TV-Series kein Import Plugins & Erweiterungen 6
    W Keine SD Sender mehr wie Pro 7, SAT 1 RTL Allgemeines Support- und Diskussionsforum 4
    M Online Video Plugin V.2.32 keine Installtion unter MediaPortal 1.22 ? TV / Streaming 3
    W Kein IPTV mehr Allgemeines Support- und Diskussionsforum 0
    W (Noch) kein TV-Anbieter verfügbar Allgemeines Support- und Diskussionsforum 3
    Scheibes Mediaportal 2.2 kein H265 Unterstützung? Allgemeines Support- und Diskussionsforum 8
    L Mediaportal 2 - Digital Devices Max M4 - kein Signal bzw. Cards busy Allgemeines Support- und Diskussionsforum 2
    L WinTV HVR 5500 HD mit Win TV V8.5 software findet keine Kanäle 3rd Party Software 0
    A Keine Aufnahmen nach Standby Allgemeines Supportforum 12
    Cahliban Keine vorschaubilder und dateinformationen Allgemeines Supportforum 1
    S [solved] Webradio, kein Sender kann aufgerufen werden Allgemeines Support- und Diskussionsforum 2
    H [solved] Dialogbox in Titanium Extended hat keine Zeilenmarkierung Allgemeines Support- und Diskussionsforum 9
    S Kein EPG kein TV-Programm Allgemeines Support- und Diskussionsforum 10
    H MP2.2 Netflix kein Player registriert OnlineVideos for MediaPortal 2 11
    II-IRON [solved] MP2 - 2.2 - Es ist kein Player für die Wiedergabe des Medien-Object 'stream 3.0' registriert Allgemeines Support- und Diskussionsforum 16
    D Keine Client-Ansteuerung mehr möglich nach Windows10-Updated Allgemeines Support- und Diskussionsforum 7
    W TV-Movie - keine Daten ab dem 1.7. Elektronischer Programmführer (EPG) 13
    bta489 [solved] System goes to Standby during Amazon Prime Playback OnlineVideos 2
    Similar threads

























    Top Bottom