Logos Chaines Tv (1 Viewer)

imported_rendar

Portal Pro
October 15, 2004
63
0
48
Dijon
<div class='quotetop'>CITATION(-ltb- @ 19 Jun 2008, 21:46 ) <{POST_SNAPBACK}></div>
ben je les ai fait ;)
si tu veux , je peux completer mon pack en y incorporant d'autres logos de chaines, il suffit simplement de me dire lesquels.
Bon, le soucis c'est que ma todo liste commence vraiment à être longue, je vais bientot manquer de place sur mes murs :lol:

@ rendar et mouch.net, je vous envoie le pack

Pendant que j y suis je vais les faire en noir aussi... ( encore un truc à rajouter sur ma todo list...)[/b]


Reçu, merci :)

Si je peux aider, hésite pas à demander
 

lopez.tuparles

Retired Team Member
  • Premium Supporter
  • July 20, 2006
    396
    54
    49
    Mimet
    heu -ltb- tu te sentirais pas de les mettre en DL libre ou de me les fournirs aussi :super: ils en jettent plus que mes pov logos.
    Merci
     

    bibo456

    Portal Pro
    July 22, 2008
    55
    2
    Home Country
    France France
    bonjour,

    je suis interesse par ton pack également. ( surtout pour la TNT ).
    En revanche, je ne sias pas comment le recuperer.
    merci à toi,

    bibo
     

    framug

    Super Moderator
  • Team MediaPortal
  • January 31, 2005
    5,862
    1,932
    South of France
    Home Country
    France France
    <div class='quotetop'>CITATION(lopez.tuparles @ 21 Jul 2008, 19:06 ) <{POST_SNAPBACK}></div>
    heu -ltb- tu te sentirais pas de les mettre en DL libre ou de me les fournirs aussi :super: ils en jettent plus que mes pov logos.[/b]
    +1 (et, je les veux bien aussi). ;)
     

    -ltb-

    Portal Pro
    April 10, 2006
    4,204
    21
    Home Country
    France France
    ok des que possible, je n ai plus de connexion chez moi depuis plus d une semaine rrrrrrrrrrrrrrr, je l ai mettrai en .mpi
     

    -ltb-

    Portal Pro
    April 10, 2006
    4,204
    21
    Home Country
    France France
    j ai un petit soucis avec la creation du mpi, la localisation a l instal n est pas bonne, au lieu de les"dézipper" ds ...\Thumbs\tv\logos, le mpi les place ds \thumb. Une petite idée? J ai essayé les differentes options (thumb, other, file automated discover type et directory automated discover type) mais tjs le meme pb
     

    titof

    Portal Pro
    March 3, 2008
    2,248
    63
    Home Country
    France France
    <div class='quotetop'>CITATION(-ltb- @ 26 Jul 2008, 11:17 ) <{POST_SNAPBACK}></div>
    j ai un petit soucis avec la creation du mpi, la localisation a l instal n est pas bonne, au lieu de les"dézipper" ds ...\Thumbs\tv\logos, le mpi les place ds \thumb. Une petite idée? J ai essayé les differentes options (thumb, other, file automated discover type et directory automated discover type) mais tjs le meme pb[/b]

    Normalement si tu prend Thumb, tu as une liste avec les différents sous-répertoire. Tu as juste à choisir le bon !
     

    -ltb-

    Portal Pro
    April 10, 2006
    4,204
    21
    Home Country
    France France
    oui oui je sais mais une fois le mpi créé , l'linstal est pas bonne, le chemin d acces n est pas complet, il s arrete a \thumb alors que la source est thumb\tv\logos
     

    Users who are viewing this thread

    Top Bottom