MP2 - V2.3 Long delay between stopping a movie/episode and replaying. (1 Viewer)

azzuro

Test Group
  • Team MediaPortal
  • May 10, 2007
    9,885
    5,544
    France - IDF
    Home Country
    France France
    Country flag
    Tested on other uptodate hardware, sata3 helped a lot.
    When client take info from serveew cpu is arround 50 %

    Envoyé de mon LG-H870S en utilisant Tapatalk
     

    Users who are viewing this thread

    Similar threads

    MP1 MP2 Import stuck DE
    Full permission is necessary. For me I set no protection on my NAS and activated cretidentials anyway, just left username and password empty.
    Full permission is necessary. For me I set no protection on my NAS and activated cretidentials anyway, just left username and...
    I am kind of at my wits end, I have been working on this since Friday using TMM to manage the data files and then trying to import...
    Replies
    15
    Views
    527
    MP1 MP2 1.25.0 All Cards Busy DE
    If you use the search facility of this web site and search for "all cards busy", you will find numerous threads relating to this problem (so there is probably more than one cause). Your symptoms (one tuner working, others not working for simultaneous use) suggest that you have setup only one tuner (so TV Server can use only one...
    If you use the search facility of this web site and search for "all cards busy", you will find numerous threads relating to this...
    I have two video cards both capable of recording two tv channels However if I try to record a program and watch another station...
    Replies
    1
    Views
    935
    Well it's been a couple of days and we've had no more unable to play errors .
    Well it's been a couple of days and we've had no more unable to play errors .
    I've just upgraded the motherboard, CPU, ram, boot drives and PSU in my TV Server (always on), and am now having intermittent...
    Replies
    8
    Views
    990
    I completely uninstalled MP1 and installed MP2. Audio is now good. I'm relieved, and I suppose a little glad to have been forced to make the switch, because I'm already liking MP2 more. But still, the original problem remains a frustrating mystery.
    I completely uninstalled MP1 and installed MP2. Audio is now good. I'm relieved, and I suppose a little glad to have been forced...
    I am running 1.29 Pre-release on Windows 10 Pro. I use MP only to watch TV through my Hauppauge tuner card. I am suddenly getting...
    Replies
    13
    Views
    500
    Is it possible to install this new MP Server simultaneously to the "normal" Server? Then i can switch between this two Versions. For testing with the new and for regular operation with the standard version. And this is my first configuration with more clients. In the past i only have one client with double Tuner. (Only the Cine...
    Is it possible to install this new MP Server simultaneously to the "normal" Server? Then i can switch between this two Versions...
    Hello, now i have installed the second MP2 Client and connected it to the MP2-Server. When i start the TV on one of the two...
    Replies
    10
    Views
    962
    Top Bottom