MP startet bei Systemstart automatisch (1 Viewer)

harryzwo

Portal Pro
July 25, 2006
714
64
Germany Germany
Country flag
es ist unglaublich. Nach der deinstallation von MP einschl. MySQL und der Bereinigung der Registry wird trotzdem versucht MP zu starten.
Im ereignisprotokoll finde ich auch nichts. Gibt es eine Möglichkeit per LOG) herauszufinden welche Programme geladen werden?
 

harryzwo

Portal Pro
July 25, 2006
714
64
Germany Germany
Country flag
So nach Stunden intensiver Suche habe ich das Problem gefunden. Natürlich war das Merke Eigenbau. Ich habe vor Jahren eine RAM-Disk mittels Software erstellt. Hier konnte man auch Applikationen einrichten die nach Erstellung der RAM-Disk nach Neustart ausgeführt werden. Nach so langer Zeit habe ich mich einfach nicht mehr daran erinnert.
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
H TV startet nicht nach install von MP1.23pre Installationsprobleme? 2
M.Hulot Moving pictures startet nur im hintergrund und falscher version Allgemeines Supportforum 5
M TV Server startet nicht mehr nach Crash TV / Streaming 25
S Ab MP 1.22 Fehlermeldung "abspielen nicht möglich" bei mp4 dateien Video & DVD 0
T Kurze Tonaussetzter bei Videos und TV Allgemeines Supportforum 1
G Cover bei Serien Allgemeines Support- und Diskussionsforum 4
R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
T MediaPortal Extensions Manager Fehlermeldung bei Installation einer Erweiterung Installationsprobleme? 1
Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
C Konfliktbehandlung bei überschneidenden Aufnahmen Allgemeines Support- und Diskussionsforum 6
M.Hulot Warum Blu-ray-Menü nicht anwendbar bei MediaPortal? Allgemeines Supportforum 5
A [solved] Rechner fährt bei Wiedergabe von Aufnahmen in den Stdby Allgemeines Support- und Diskussionsforum 26
Golf4 [solved] Bei Import und grabben der Medieninhalte - Client ausschalten? Allgemeines Support- und Diskussionsforum 1
F [solved] Mediaportal (1 oder 2) Installation mit Fehler bei DirectX9.0 unter Windows 10 Allgemeines Support- und Diskussionsforum 10
R Verbindungsproblem bei MP Extension Manager Installationsprobleme? 2
H [solved] Problem bei Update auf 1.21 Installationsprobleme? 4
mrbonsen Probleme bei "Preview" in der TV Config TV / Streaming 13
joecool70 Server stürzt ab, dunkler Bildschirm bei Clients Allgemeines Support- und Diskussionsforum 92
N Timeout bei zugriff auf Medien Allgemeines Support- und Diskussionsforum 4
J TV-Aufnahmen und LiveStream brechen ab bei Beendigung einer Aufnahme TV / Streaming 0
R Mp2.2 verschiedene (neue) probleme, server nicht gefunden, client stürzt bei tv ab, timeshift... Allgemeines Support- und Diskussionsforum 1
Patrik-See Win 10 Benutzer bei verschiedenen Clients Betriebssysteme 4
2 [solved] Auf einem Client bei TV-Programm und Aufzeichnungen schwarzes Bild / Videos laufen TV / Streaming 3
Y MP 1.20 starke Verzögerung bei der Auswahl (Musik / Video) Allgemeines Supportforum 1
KlausWirn [solved] FSK Anzeige bei MePo2 Allgemeines Support- und Diskussionsforum 4
Similar threads

























Top Bottom