[solved] OnlineVideos 2.3.0 with Mediaportal 1.16 Pre is crashing (1 Viewer)

cgibson33

Portal Member
March 25, 2012
16
0
55
Canada Canada
Country flag
1.16 final automatically disables the plugin
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

OP Similar threads Forum Replies Date
A OnlineVideos MediaPortal 1 Plugins 3
morpheus_xx [WiP] OnlineVideos: New browser based playback support using WebDriver, new Amazon siteutil MediaPortal 2 6
bta489 [solved] System goes to Standby during Amazon Prime Playback OnlineVideos 2
J Debug OnlineVideos, How To? OnlineVideos 1
Predpray OnlineVideo 2 Probleme Allgemeines Support- und Diskussionsforum 12
HTPCSourcer MP2 OnlineVideos Overhaul MediaPortal 2 46
HTPCSourcer OnlineVideos is not remembering my sites MediaPortal 2 25
P MP2 - V2.1 Bug - Onlinevideos U.S. Amazon Prime Fails to Connect Older releases 5
E OnlineVideo Plugins - eigene Videostreams hinzufügen Plugins & Erweiterungen 0
Symphy Version 0.2.9.0 for MediaPortal 1.25 ASIO music player 0
doskabouter Installing mediaportal MediaPortal 1 3
A Mediaportal Allgemeines Support- und Diskussionsforum 0
G Update von MediaPortal Installationsprobleme? 0
ajs [News] MediaPortal 1 - 1.25 Released! News and Announcements 1
horned_reaper Standby is prevented by MediaPortal client General Support 0
U [solved] MediaPortal crashing on startup General Support 10
g0rsq Info box randomly popping up when watching TV or other video MediaPortal 2 Newcomers Forum 1
high [unanswered] Hallo möchte gerne Mediaportal. nutzen kann mich jemand anrufen? contactform feedback and requests 2
ajs [News] MediaPortal 1.25 Pre-Release ready for testing! News and Announcements 0
ajs [Rejected] Mediaportal Codename MediaPortal 1 41
M 2nd (Touch-)Display Support on MediaPortal 2 such MPDisplay++? General 2
N Steam release of MediaPortal MediaPortal 1 Talk 0
torone Dritter versuch mit Mediaportal 2 Allgemeines Support- und Diskussionsforum 1
M Fehlerhafter Link auf der aktuellen MediaPortal Seite Page- und Forumsfeedback 0
H 1.24.0 MP 1.24 high CPU utilization when 'Keep MediaPortal always on top' option enabled Bugreports 4
Similar threads

























Top Bottom