PB 1.0.2 plus rien ne fonctionne (1 Viewer)

aley

Portal Pro
September 12, 2008
257
1
52
Nice
Home Country
France France
salut
j'étais en version 1.0.RC3 tout allé à merveille j'avais même la tv en analogique depuis quelques jours "carte asus 7131 à encodage logiciel.
j'ai voulu instaler le nouveau realese 1.0.2 et refait mais paramétrages à l'identique ffdshows, filtre intervideo pour la tv en analogique ... ... ... :confused::confused::confused::confused::confused::confused::confused::confused::confused:
plus moyen de lire une video ni de regarder la tv il n'y a que le lecteur audio que je n'ai pas testé même la météo me fonctionne plus.:mad::mad::mad::mad::mad::mad::mad::mad:.

je désinstal en compten bien retourner a la RC3 qui elle allé à merveille.

pas moyen message "fichier corompu"
pas moyen non plus de télécharger cette version:confused::confused::confused::confused::confused::confused::confused::confused:

donc j'ai besion d'aide pour que tout rentre ds l'ordre MP est quand même le meilleur soft media center que j'ai pu tester.

les payents fon pas mieux au contraire, et xlobby ' jamais réussis à le faire fonctionner.

merci d'avence
alexandre
 

WhyMe

Portal Member
July 26, 2008
718
12
Home Country
France France
Tu arrives à lire qqchose en passant par WindowsMediaPlayer directement ?
 

aley

Portal Pro
September 12, 2008
257
1
52
Nice
Home Country
France France
Tu arrives à lire qqchose en passant par WindowsMediaPlayer directement ?
oui absolument tout je viens de tester.
toutes les videos son lu ds WMP et les deux filtres audio et vidéo de ffdshow sont utilisé.

je plante complètement sur ce coup

merci
alex

et j'ai oublier de vous dire que je n'ai plus de bar de navigation en haut de pages. quelque soit le module utilisé.
le PB dois être profond

alexandre

et j'ai oublier de vous dire que je n'ai plus de bar de navigation en haut de pages. quelque soit le module utilisé.
le PB dois être profond

alexandre
 

WhyMe

Portal Member
July 26, 2008
718
12
Home Country
France France
Tu as bien ton OS à jour et supprimé totalement les répertoires de MP ?
 

aley

Portal Pro
September 12, 2008
257
1
52
Nice
Home Country
France France
bonjour et merci

Mon OS est bien à Jour je viens de contrôler sur MS udpate.
et oui il me semble bien avoir tout viré ds le dossier > C:\Program Files; et > C:\Documents and Settings\All Users\Application Data.
mais ds le doute je désinstalle tout et recommence à Zerro.
j'ai même envi de tester la 1.1 Alpha.

mais bon a suivre;

je te remerci de ton attention

alexandre
 

WhyMe

Portal Member
July 26, 2008
718
12
Home Country
France France
Je tourne avec la 1.1 alpha depuis qq jours sur plusieurs postes, pour l'instant rien à signaler ;)
 

aley

Portal Pro
September 12, 2008
257
1
52
Nice
Home Country
France France
résultat de l'instal de la 1.1 idem.
vidéo affiche un message "Divix Codex xxx et audio mpxx " je vais faire des photos

merci alex

[/IMG]

[/IMG]

[/IMG]

re
voilà les messages.
en fait si ça fonctionné normalement la téléco parait plus fluide il me semble et pas mal de petite choses font vraiment la différence avec l'ancien RC3 "enfin ancien!!"
 

aley

Portal Pro
September 12, 2008
257
1
52
Nice
Home Country
France France
slt
j'ai désinstallé tout les cdec. fait un gros menage sur mon PC.
viré power cinema, Divix et pas mal de truc qui trénais.

installation de ffdshow et matroska.
WMP li la totalité de ma videoteque et la tv fonctionne avec KTV et Windvr3.

après control des réglage MP IDEM!!!! MP ne li rien. à par la musique.

les boules

Alex

sorry
j'ai aussi coché ds les Plug-ins de WMP la case WMP_MP Plug-ins.
rien MP ne li rien toujours les même messages ?????????????????????
alex
 

aley

Portal Pro
September 12, 2008
257
1
52
Nice
Home Country
France France
salut
je vien de lire ça :
Requirements for running MediaPortal and/or the TV-Server

CPU: Intel P4 with 2.0 GHz / AMD XP-2000+ or above

Memory: 1024 MB

HDD: 600 MB for MediaPortal

HDD: 50 GB for TV recordings and timeshifting
o

Note: recordings can take up to 8GB per hour and channel

Video card: DirectX 9 compatible video card with at least 128 MB of video memory such as:


bon en fait mon pauvre petit semprom 2800+ qui tourne à 1.6 gb ça va pas le faire !!!!

les boules j'avais le son pour la tv et après 10/20 seconde puis un écran tout noire !!!!

par contre ds MP2 je peux lire des vidéos, saccadé mais ça lie tout.
du coup je vais tenté de retrouver la 1.0RC3 qui elle fonctionné.

mais bon les boules ... ... ... .... le moi prochain je change ma CM (j'ai dejà repéré un ASUS support AM3, avec toutes les sorties utile , dvi, hdmi, et audio SD/pif et analogique) , le CPU un nouveau PhenonIIX4 et m'offre 2x2Gb de ram. 300€ de bien placé.

mais comme ici c un moins chére qu'en France trop cool.

si quelqu'un peu me procurer le lien ce serait très simpas.

alex

mon pauvre petit semprom 2800+ qui tourne à 1.6 gb
lisez 1.6Ghz sorry

mais bon il est au fraise quand même malgrés ma faute.

alex
 

Users Who Are Viewing This Thread (Users: 0, Guests: 1)

Top Bottom