SKY HD nicht auffindbar? (1 Viewer)

Bushida

New Member
December 30, 2012
4
0
34
Neudersum, Niedersachsen, Germany
Home Country
Germany Germany
Guten Tag,
ich habe folgendes Problem. Ich habe nach meinen Sendersuchlauf keine HD Kanäle von Sky (Cinema,Sport etc). HD+ ist wiederrum da und lässt sich auch öffnen. Achja, und ja ich habe ein Sky HD Abo ;-)
Woran kann das liegen? Kann ich die Kanäle manuell einfügen?
 

xetic

MP Donator
  • Premium Supporter
  • November 29, 2010
    2,917
    143
    Bonn/Alfter
    Home Country
    Germany Germany
    Schau mal irgendwo im Forum habe ich eine Senderliste gepostet. Da ist auch Sky HD dabei.
    Oder bei mir im Blog schauen...
     

    Autschy

    MP Donator
  • Premium Supporter
  • July 23, 2010
    144
    16
    Bielefeld
    Home Country
    Germany Germany
    Country flag
    Beim Sender Suchlauf S2 eingeschaltet sofern du via Satelit empfängst? Ich habe die Sky HD programme gelistet ohne sky hd paket.
     
    Last edited:

    schwarzrz

    Portal Pro
    May 23, 2010
    370
    57
    Frankfurt
    Home Country
    Germany Germany
    Country flag
    Hallo Xetic,

    danke für die Tabelle. Leider ist diese aus 2012. Es fehlen Syfy HD / 13th Street HD / Sky Atlantic usw.
    Da ich ein altes System habe , welches nicht mehr scannt, konnte ich mir die Werte aus deiner xml herauslesen. Es wäre daher toll, wenn Du eine aktuelle Senderliste hier einstellen könntest. (Muß noch für einen neuen TV-Server sparen)
    Vielen Dank im voraus
     

    Users who are viewing this thread

    Similar threads

    Hi zusammen, Ich will heute mal ein wenig Fernsehen und sehe das obige Sender plötzlich nicht mehr gehen. Es kommt die Meldung kein Signal. Zunächst habe ich gedacht es handelt sich um alle SD Kanäle. HD Kanäle gehen und sowas wie Tele 5 und Dmax auch Sport 1. Ich habe hier seit Jahren nichts geändert. Haben die was umgestellt? Was...
    Hi zusammen, Ich will heute mal ein wenig Fernsehen und sehe das obige Sender plötzlich nicht mehr gehen. Es kommt die Meldung kein...
    Hi zusammen, Ich will heute mal ein wenig Fernsehen und sehe das obige Sender plötzlich nicht mehr gehen. Es kommt die Meldung kein...
    Replies
    0
    Views
    556
    meine Festplatte läuft langsam mit meinen Recordings voll. Nun überlege ich die Aufnahmen neu zu organisieren. Filme lasse ich auf der Platte und Serien kommen auf eine andere Platte. Aber das ist jetzt nicht das Problem. Vielmehr habe ich einen Blick in den Aufnahmeordner geworfen und Filme entdecke, an die ich mich gar nicht mehr...
    meine Festplatte läuft langsam mit meinen Recordings voll. Nun überlege ich die Aufnahmen neu zu organisieren. Filme lasse ich auf...
    meine Festplatte läuft langsam mit meinen Recordings voll. Nun überlege ich die Aufnahmen neu zu organisieren. Filme lasse ich auf...
    Replies
    0
    Views
    410
    Servus! Ja Sau gutt. Genau daran lag es. Läuft jetzt super Vieeeeelen Dank!! (y)
    Servus! Ja Sau gutt. Genau daran lag es. Läuft jetzt super Vieeeeelen Dank!! (y)
    Moin zusammen, seit neustem nutze ich den Media Portal Server. Version: 1.21 Soweit funktioniert das Ding auch. Ich habe bereits...
    Replies
    2
    Views
    671
    Please find the log files attached. At first I had all files in a simple "test" directory. This caused it to crash with a reference to line 36561. Searching for said line lead to to a forum post that hinted at the importance of the directory structure. Once I found that, I could sort the issue myself.
    Please find the log files attached. At first I had all files in a simple "test" directory. This caused it to crash with a reference...
    Hallo liebe Mediaportalcommunity, da ich recht neu zum MP2 gekommen bin, weiß ich nicht ob mein Problem ein echter Bug oder nur...
    Replies
    26
    Views
    2K
    Hi MediaPortal Support Team, ich hab ein Problem, dass mich wirklich verzweifeln läßt, da ich keinerlei Erklärung für das Phänomen habe. Seit einigen Tagen funktionieren bei meinem TVService die Sender der RTL Gruppe nicht mehr, diese haben vorher immer problemlos funktioniert! Hier mal die Eckdaten meiner Hard- und Software...
    Hi MediaPortal Support Team, ich hab ein Problem, dass mich wirklich verzweifeln läßt, da ich keinerlei Erklärung für das Phänomen...
    Hi MediaPortal Support Team, ich hab ein Problem, dass mich wirklich verzweifeln läßt, da ich keinerlei Erklärung für das Phänomen...
    Replies
    0
    Views
    1K
    Top Bottom