Unable to open gentle.config - Das Steuerelement ist nicht vorhanden

Discussion in 'Installationsprobleme?' started by fegl84, November 6, 2013.

  1. fegl84

    fegl84 Portal Pro

    Joined:
    August 10, 2011
    Messages:
    69
    Likes Received:
    1
    Ratings:
    +1 / 0
    Hallo liebe Community,

    ich habe mein HTPC neu aufgesetzt. Es lief seitdem (über 1 Woche) super. Jetzt kann MediaPortal Client TV Server nicht finden. Im MediaPortal-Config zeigt an, dass die Verbindung zu Server (localhost) einwandfrei ist.

    Allerdings - sobald ich auf OK drücke - erscheint ein o.g. Meldung.

    Was ist da passiert? Hat MediaPortal sich selbst zerschossen?

    Gruß
    Flo


     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!