Configure does not start on 0.2.3RC3 | Page 3

Discussion in '0.2.3.0 RC3 and SVN Builds' started by quake74, October 27, 2007.

  1. balogm

    balogm New Member

    Joined:
    May 31, 2008
    Messages:
    2
    Likes Received:
    0
    Ratings:
    +0 / 0
    Home Country:
    Romania Romania
    Hello,

    Thank You Very Much for helping me.



    Now I solved the problem.
    I have NET Frameworks 2.0 but somehow he get corrupted I think after Windows Update.
    After repairing it and reinstall MP it works now fine.

    I am very happy that i can use again MediaPortal (settings remain intact)
    Thank you again for help, I solved very quick the problem with Your solution.
     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!