Kein Standby nach Aufnahme oder Idle (1 Viewer)

bob.george

Portal Pro
August 23, 2006
104
3
120
Country flag
Hallo MP-Forum,
mein HTPC will einfach nicht in Standby gehen. Nicht nach einer Aufnahme und auch nicht im idle Zustand. Den Power-Scheduler habe ich aktiviert und konfiguriert, leider ohne Ergebnis. Hier meine Einstellungen:
upload_2014-11-27_18-31-19.png


upload_2014-11-27_18-31-46.png
 

Trigo

MP Donator
  • Premium Supporter
  • December 29, 2009
    265
    29
    Germany Germany
    Country flag
    Hallo,
    ich nutze den nicht, aber ich meine den Powerscheduler muss man in der TV-Config UND der MP-Config aktivieren.
    Gruss
     

    flon

    Portal Pro
    October 6, 2011
    274
    8
    Germany Germany
    Country flag
    Hi,

    was ist in Windows für den StandBy eingestellt? Schließlich ist Windows für den StandBy zuständig. Außerdem läuft der Kryptografiedienst und verhindert einen Standby. Stell den Dienst mal von automatisch auf manuell starten und starte neu. Dann schau ob er immernoch im PS bei Standby prevented by drin steht. Sollte er nicht. Wenn nein - warten und Standby testen. Wenn ja - prüfen was der Dienst die ganze Zeit macht (zur Not testweise deaktivieren).

    bye flon
     

    bob.george

    Portal Pro
    August 23, 2006
    104
    3
    120
    Country flag
    In Windows ist Standby nach 5 Minuten und Ruhezustand nach 10 Minuten eingestellt. Auch ohne Kryptografiedienst geht das System nicht in Standby - es steht auch nichts mehr im Dialog vom Powerscheduler, was den Standby verhindern könnte. Unter "powercfg /requests" steht jedoch genau der TvService als "Verhinderer" mit dem Eintrag "Legacykerneltreiber".
    Unter Windows Mediacenter hat das übrigens einwandfrei funktioniert - es hat also nix mit der Hardware zu tun.
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    A Keine Aufnahmen nach Standby Allgemeines Supportforum 12
    S Programmierte Aufnahme in MP2 - kein Aufwachen des PC Allgemeines Support- und Diskussionsforum 5
    M.Hulot Interner Blu-ray-Player spielt nach Update auf 1.25 keine Discs mehr ab Allgemeines Supportforum 2
    R [solved] Kein Player registriert Allgemeines Support- und Diskussionsforum 1
    A Keine Verbindung mit Kodi auf Server Allgemeines Support- und Diskussionsforum 11
    S myemulators kein download mehr Plugins & Erweiterungen 0
    E Kein Signal vom Satelliten Installationsprobleme? 3
    R kein Ton bei TV, Video, Aufnahme, Musik Allgemeines Support- und Diskussionsforum 0
    J Kein Rtl, Sat 1 Pro 7 ... mehr TV / Streaming 0
    k12158 [solved] Kein direkter Wechsel von TV-Kanal zu TV-Kanal mehr nach Update? Allgemeines Support- und Diskussionsforum 16
    k12158 [solved] Keine Zugriff auf NAS Ordner mit Recordings und TimeShift Allgemeines Support- und Diskussionsforum 6
    L TV-Series kein Import Plugins & Erweiterungen 6
    W Keine SD Sender mehr wie Pro 7, SAT 1 RTL Allgemeines Support- und Diskussionsforum 4
    M Online Video Plugin V.2.32 keine Installtion unter MediaPortal 1.22 ? TV / Streaming 3
    W Kein IPTV mehr Allgemeines Support- und Diskussionsforum 0
    W (Noch) kein TV-Anbieter verfügbar Allgemeines Support- und Diskussionsforum 3
    Scheibes Mediaportal 2.2 kein H265 Unterstützung? Allgemeines Support- und Diskussionsforum 8
    L Mediaportal 2 - Digital Devices Max M4 - kein Signal bzw. Cards busy Allgemeines Support- und Diskussionsforum 2
    L WinTV HVR 5500 HD mit Win TV V8.5 software findet keine Kanäle 3rd Party Software 0
    Cahliban Keine vorschaubilder und dateinformationen Allgemeines Supportforum 1
    S [solved] Webradio, kein Sender kann aufgerufen werden Allgemeines Support- und Diskussionsforum 2
    H [solved] Dialogbox in Titanium Extended hat keine Zeilenmarkierung Allgemeines Support- und Diskussionsforum 9
    S Kein EPG kein TV-Programm Allgemeines Support- und Diskussionsforum 10
    H MP2.2 Netflix kein Player registriert OnlineVideos for MediaPortal 2 11
    II-IRON [solved] MP2 - 2.2 - Es ist kein Player für die Wiedergabe des Medien-Object 'stream 3.0' registriert Allgemeines Support- und Diskussionsforum 16
    Similar threads

























    Top Bottom