Probleme De Navigation Avec Le Plugin

Discussion in 'Mes Films' started by vincejog, January 23, 2008.

Thread Status:
Not open for further replies.
  1. vincejog

    vincejog Guest

    Ratings:
    +0 / 0
    bonour,
    mon probléme à l'air d'être similaire à un autre post mais je tente,
    j'ai une base de 26 films bien taggués avec ant et mes films. Quand je navigue dans le menus mes films de MP je sais que j'ai tous mes films mais quand je fais l'affichage par nom je n'ai que les 5 premiers. pour en avoir plus,il faut que je fasse un tri par année , et là je ne les ai pas tous (config dans ant).
    Bref, ce qu'il me manque c'est les flèches dans l'affichage pour navigeur vers les autres titres!
    si quelq'un pouvait m'aider
    PS:<j'ai essayé avec les skins x face et la skin d'origine et idem et j'ai essayé de supprimer le cache folder mais je ne l'ai pas vu (je suis sous vista)
    merci


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. zebons

    zebons Portal Pro

    Joined:
    January 2, 2006
    Messages:
    1,484
    Likes Received:
    114
    Ratings:
    +114 / 0
    <div class='quotetop'>CITATION(vincejog @ 23 Jan 2008, 16:09 ) <{POST_SNAPBACK}></div>
    Peux tu m'envoyer ta base que je jette un oeil ?
     
  4. vincejog

    vincejog Guest

    Ratings:
    +0 / 0
  5. zebons

    zebons Portal Pro

    Joined:
    January 2, 2006
    Messages:
    1,484
    Likes Received:
    114
    Ratings:
    +114 / 0
    <div class='quotetop'>CITATION(vincejog @ 23 Jan 2008, 19:36 ) <{POST_SNAPBACK}></div>
    avec quelle version du plugin testes tu ?
    quelle est ta config du plugin ?
    en test avec la v4.4.1 en cours de dev, j'ai bien les 26 films affichés...
     
  6. vincejog

    vincejog Guest

    Ratings:
    +0 / 0
    ah oui j'ai vu sur les screens que tu as fais sur le post d'il y a qqs jours que y'avait une nouvelle version. Moi j'ai téléchargé celle qui est postée ici (4.3.5 je crois). Je n'ai vu nul part part de 4.4 ?
    En tous cas de ce que j'ai vu c'est toi le développeur non? bravo pour le travail et le suivi c'est vraiment super appréciable
     
  7. vincejog

    vincejog Guest

    Ratings:
    +0 / 0
    je voulais te demander aussi (ou aux autres forumeurs s'ils savent!!) il faut installer une svn ou c'est inutile?
     
  8. zebons

    zebons Portal Pro

    Joined:
    January 2, 2006
    Messages:
    1,484
    Likes Received:
    114
    Ratings:
    +114 / 0
    <div class='quotetop'>CITATION(vincejog @ 24 Jan 2008, 14:56 ) <{POST_SNAPBACK}></div>
    Tu peux trouver la 4.4.0 sur le forum off.
    La 4.4.1 sortira très bientôt...
     
  9. vincejog

    vincejog Guest

    Ratings:
    +0 / 0
    Formidable ça marche avec la 4.4.0 ,mille merci pour ton implication!
    sujet clos pour moi
     
Loading...
Thread Status:
Not open for further replies.

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!