Resuming from Standby not working (1 Viewer)

astrapowerrr

Portal Pro
May 21, 2008
180
13
46
ijsselstein
Home Country
Netherlands Netherlands
But now I have another problem I can't find on the forum... I can't put the system to standby with my remote. I can wake it up so its not the remote. Tried 2 remotes but I just does nothing when I hit power.
Any suggestions?
 

Holzi

Super Moderator
  • Team MediaPortal
  • April 21, 2010
    7,934
    2,235
    Ba-Wü
    Home Country
    Germany Germany
    I don't know how to make log?
    See:
    1.png

    and then follow the Wiki: http://wiki.team-mediaportal.com/1_MEDIAPORTAL_1/16_Support/3_Forums/2_Log_Files
    It is not hard, a zip with all log files will be created on desktop. You just have to attach it to your post.
     

    astrapowerrr

    Portal Pro
    May 21, 2008
    180
    13
    46
    ijsselstein
    Home Country
    Netherlands Netherlands
    Already found the problem... I was reading somewhere about conflicting software... And then I though that a while ago I was trilingual to get my remote working in xbmc. With a plugin I installed there. Deleted this plugin now and mepo is fixed... Btw mepo still kicks xbmc!
     

    carlo.de

    MP Donator
  • Premium Supporter
  • January 1, 2009
    8
    1
    Home Country
    Germany Germany
    Hello,

    somehow I lost track of this issue. Is it fixed with 1.6.0 or not? Could someone please deliver insight into this?

    Thx
    Carsten
     

    Sebastiii

    Development Group
  • Team MediaPortal
  • November 12, 2007
    16,583
    10,403
    France
    Home Country
    France France
    Hi,

    There is some revert change done in 1.6.0 better is to try and supply log if you have some issue :)
     

    carlo.de

    MP Donator
  • Premium Supporter
  • January 1, 2009
    8
    1
    Home Country
    Germany Germany
    Hi,

    thx a lot for your answer. I depend heavily on standby functionality in my multiseat environment. So I am still on 1.3.0 because of this issue. as I want to wait for a fix first. Is this still work in progress or should it be solved?
     

    Users who are viewing this thread

    Top Bottom