TVPlugin and MP dont have the same version | Page 3

Discussion in '1.1.x and SVN Builds' started by limpwhizkid, December 2, 2010.

  1. infinite.loop
    • Team MediaPortal

    infinite.loop Retired Team Member

    Joined:
    December 26, 2004
    Messages:
    16,163
    Likes Received:
    3,861
    Gender:
    Male
    Location:
    127.0.0.1
    Ratings:
    +4,154 / 7
    Home Country:
    Austria Austria
    Show System Specs
    We know that the issue is still there (the mantis issue is still open as well http://mantis.team-mediaportal.com/view.php?id=3440).
    Sadly it seems that we won' be able to fix this in 1.3.0 because none of our developers who has experience with NSIS has the time currently to rework it. :(


     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. chewbacca

    chewbacca Portal Member

    Joined:
    August 12, 2009
    Messages:
    31
    Likes Received:
    1
    Ratings:
    +1 / 1
    Home Country:
    France France
    Show System Specs
    Thanks for your quick answer.
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!