1. This site uses cookies. By continuing to use this site, you are agreeing to our use of cookies. Learn More.

Do not use Comskip build 104

Discussion in 'Tips and Tricks' started by erik1958, October 10, 2007.

  1. erik1958

    erik1958 Portal Pro

    Joined:
    January 28, 2006
    Messages:
    100
    Likes Received:
    7
    Ratings:
    +7 / 0
    Comskip build 104 has a bug. Do not use build 104. Build 104 will ALWAYS display the debugwindow, even when called as a hidden process
    Do use build 103 or earlier




     
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. zion22

    zion22 Portal Pro

    Joined:
    April 6, 2006
    Messages:
    157
    Likes Received:
    2
    Ratings:
    +2 / 0
    Home Country:
    Sweden Sweden
    Putting:
    output_debugwindow=0
    in the .ini file will actually make it not show ;)
     
  4. erik1958

    erik1958 Portal Pro

    Joined:
    January 28, 2006
    Messages:
    100
    Likes Received:
    7
    Ratings:
    +7 / 0
    Solved in build 105
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Like Us On Facebook

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!