myfilms invalid or missing file (1 Viewer)

Users who are viewing this thread

Similar threads

If you can keep this up and running then I'm ready to add the theme back. But I do not see much difference with my theme in appearance.
If you can keep this up and running then I'm ready to add the theme back. But I do not see much difference with my theme in appearance.
Hi! Installed MP 1.31 today, and before I didn't have sub menus for TV and MovingPictures. My setup looked something like this...
Replies
20
Views
2K
MP1 MP2 1.30.0 HELP! TestApp Not Working DE
i compile TestApp but im getting this error: Error CS0246 The type or namespace name 'TvCardCollection' could not be found (are you missing a using directive or an assembly reference?) TestApp TvEngine3\TVLibrary\TestApp\Form1.cs 39 Active Can someone solve this error? I tried this but this time i am getting itv...
i compile TestApp but im getting this error: Error CS0246 The type or namespace name 'TvCardCollection' could not be found...
i compile TestApp but im getting this error: Error CS0246 The type or namespace name 'TvCardCollection' could not be found...
Replies
0
Views
2K
MP1 MP2 1.31.0 MediaPortal 1 - 1.31 Released! DE
If you are having problems with MPAR like MPAR 1.31 no configuration dialog? , re-download and reinstall Mediaportal 1.31 Final.
If you are having problems with MPAR like MPAR 1.31 no configuration dialog? , re-download and reinstall Mediaportal 1.31 Final.
We have just released MediaPortal 1.31 Phoenix Highlights of this release Bugfixes: [MP1-5115] - Fix for TMDB / TI_MDB grabbers...
Replies
2
Views
1K
@CyberSim was right. There was an order. I just checked the server configuration. But the command was in the client configuration of Powersheduler. I've corrected it now and hope it works now. I thank you for the support.
@CyberSim was right. There was an order. I just checked the server configuration. But the command was in the client configuration...
So far I have used the MCS standby tool to close the MP client before standby. This doesn't seem to work anymore and causes me to...
Replies
10
Views
2K
Yes. I've just this minute found the cause of the problem; though I haven't found the exact line of configuration that caused it. I am using a centrally configured system, meaning that some configuration files are stored centrally and are not overridden when installing new versions. It would seem that 1.31 had a change in...
Yes. I've just this minute found the cause of the problem; though I haven't found the exact line of configuration that caused it...
Since I installed 1.31 .wtv files display in the top left-hand quadrant of the screen instead of the whole screen. Is this a known...
Replies
2
Views
881
Top Bottom