Probleme mit Medion Fernbedienung (X10) | Page 4

Discussion in 'Allgemeines Supportforum' started by old-papa, April 1, 2013.

  1. melmak21

    melmak21 Portal Pro

    Joined:
    February 24, 2010
    Messages:
    120
    Likes Received:
    9
    Ratings:
    +13 / 0
    Home Country:
    Germany Germany
    Show System Specs
    Hallo,
    ich hab mir mal die logs vorgenommen. Ich hab zwar nicht so die Ahnung, trotzdem sind mir da ein paar Dinge aufgefallen, vor allem im System eventlog:

    1. Es gibt oft eine Zeitüberschreitung beim MediaCenter-Planerdienst, ist nicht wichtig fürs MediaPortal, belegt aber Bandbreite im Netzwerk. Wenn Du MediaCenter nicht nutzt, deinstallieren.
    2. Ein DCOM-Fehler...??? da hab ich nun gar keine Ahnung bitte jemand anderes
    3. Diskfehler, irgendein Treiber hat einen Controllerfehler auf \Device\Harddisk2\DR2 gefunden.
    4. hwinterfacex64: Der Dienst wird nicht gestartet mit nem kryptischen Fehler (%%577) und später wird der Treiber nicht geladen und das beharrlich. Es kann sein dass hwinterfacex64 ein Teil des Treibers der X10 ist, bitte noch mal prüfen, oder warten bis die IMON da ist ;) !


     
    Last edited: April 11, 2013
  2. Google AdSense Guest Advertisement



    to hide all adverts.
  3. old-papa

    old-papa Portal Pro

    Joined:
    January 26, 2013
    Messages:
    72
    Likes Received:
    2
    Gender:
    Male
    Ratings:
    +2 / 0
    Home Country:
    Germany Germany
    Show System Specs
    Hallo Melmak21,

    ich habe die X10 nun abgehakt und alles nochmal neu installiert. Habe dazu einen neuen Thread aufgemacht, hier ging es ja hauptsächlich um die x10.
    Den MediaCenter werde ich vielleicht mal deinstallieren, hatte ihn bisher als FallBack genutzt, Frau will in die Röhre kucken ;) Da inzwischen ein Billigreceiver als Notbehelf da ist, kann WMC wirklich runter.
    Ich hoffe nur, dass MePo nicht irgendwelche Rutinen bzw. Programmteile davon nutzt.

    Old-Papa
     
  4. melmak21

    melmak21 Portal Pro

    Joined:
    February 24, 2010
    Messages:
    120
    Likes Received:
    9
    Ratings:
    +13 / 0
    Home Country:
    Germany Germany
    Show System Specs
    Nö, MediaPortal nutzt da nichts davon, WMC ist immer das erte was ich auf einem frisch installierten Windows deinstalliere!
    OK, werd Deinen anderen "Fred" verfolgen!
     
Loading...

Users Viewing Thread (Users: 0, Guests: 0)

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Dismiss Notice
  • About The Project

    The vision of the MediaPortal project is to create a free open source media centre application, which supports all advanced media centre functions, and is accessible to all Windows users.

    In reaching this goal we are working every day to make sure our software is one of the best.

             

  • Support MediaPortal!

    The team works very hard to make sure the community is running the best HTPC-software. We give away MediaPortal for free but hosting and software is not for us.

    Care to support our work with a few bucks? We'd really appreciate it!