Wrong DVB-T tuning parameters for Sweden, Vannas - Granlundsberget (1 Viewer)

melstig

Portal Pro
July 16, 2006
129
12
Umea
Home Country
Sweden Sweden
The DVB-T tuning parameters for Vannas - Granlundsberget in Sweden is wrong and I have created a new file that works.

kind regards
 

Attachments

  • Sweden.Vannas Granlundsberget New.xml
    926 bytes

Users who are viewing this thread

Similar threads

I need to try MadVR, I hope my Intel NAC can manage it.
I need to try MadVR, I hope my Intel NAC can manage it.
Remember PAL DVDs of US movies and TV Shows, and how they were converted to 25 fps thus introducing a "smurf lite" pitch on the...
Replies
2
Views
195
There is a tag missing in the tuning-parameters file for the UK Heathfield transmitter (problem encountered by a user). I have corrected the file and it is attached. -- from CyberSimian in the UK
There is a tag missing in the tuning-parameters file for the UK Heathfield transmitter (problem encountered by a user). I have...
There is a tag missing in the tuning-parameters file for the UK Heathfield transmitter (problem encountered by a user). I have...
Replies
0
Views
663
MP1 MP2 MP2 - V2.5 No genres after upgrade to 2.5 DE
You need to check the wiki for TVMosaic, you have recordings as source available once TVM is installed. And of course images and music are part of the NET6 version as for NET4. If you have issues with it further infos would be good.
You need to check the wiki for TVMosaic, you have recordings as source available once TVM is installed. And of course images and...
Make sure that your system (Windows, codecs and drivers) is up to date, matching the Requirements and you've filled in your System...
Replies
10
Views
553
I had the same issue and found the executable under C:\ProgramData\Team MediaPortal\MediaPortal\skin\Titan\BasicHome.Editor\TitanEditor.exe Only the shortcut was missing.
I had the same issue and found the executable under C:\ProgramData\Team...
Hi all, Not a rant, more a sharing of experience (maybe hoping to get some clarification on which wrong turn I took) It has been...
Replies
9
Views
1K
I avoid touching that system as long as it runs. Now that 2.4.1 seems to run again, I probably wait for the next issue.
I avoid touching that system as long as it runs. Now that 2.4.1 seems to run again, I probably wait for the next issue.
Hi, I have just upgraded from MP 2.2.2 to MP 2.4.1, and now the client won't start. I see the splash screen, and then it just...
Replies
3
Views
725
Top Bottom