When I rebooted this morning, the same problem came back. But I did find my error, it turned out I had accidently clicked on "Filtering: On startup filter by: Unwatched Movies" in "Moving Pictures Configuration". Don't know how I did that. (n)
When I rebooted this morning, the same problem came back. But I did find my error, it turned out I had accidently clicked on...
About a 2 months ago I was having problems with filtering for unwatched movies. I couldn't find the filter for it. So I tried...
Looks like there's some kind of error regarding translations that I can't pinpoint about Subcentral. You'll find it in the log file I attached to my previous message. I don't understand it because I use MP in english, I search for subtitles in english and not in my native language, so I can't figure out what's translation got to do...
Looks like there's some kind of error regarding translations that I can't pinpoint about Subcentral. You'll find it in the log file...
I don't now what to say, I don't know where to begin. Mediaportal user since 2004. Always a satisfied user, I must add. Lately...
I've no idea if this is possible or in the works but I am wondering if the IPTV part of TVServer could be upgraded to support M3U8, HTTPS, HLS or whatever is needed for newer IPTV connections?
I've no idea if this is possible or in the works but I am wondering if the IPTV part of TVServer could be upgraded to support M3U8...
I've no idea if this is possible or in the works but I am wondering if the IPTV part of TVServer could be upgraded to support M3U8...
I've no idea if this is possible or in the works but I am wondering if the IPTV part of TVServer could be upgraded to support M3U8, HTTPS, HLS or whatever is needed for newer IPTV connections?
I've no idea if this is possible or in the works but I am wondering if the IPTV part of TVServer could be upgraded to support M3U8...
I've no idea if this is possible or in the works but I am wondering if the IPTV part of TVServer could be upgraded to support M3U8...