"Live posts" doesn't work for a while (1 Viewer)

powermarcel10

Retired Team Member
  • Premium Supporter
  • November 30, 2010
    2,839
    898
    32
    Groningen
    Netherlands Netherlands
    Hi guys,

    I was wondering why "Live posts" doesn't show up anymore..

    Any idea?
     

    high

    Administrator
  • Team MediaPortal
  • August 31, 2004
    4,942
    5,095
    Isselburg/NRW
    Germany Germany
    Country flag
    AW: "Live posts" doesn't work for a while

    hmm, try again please, looks like permissions wasn't adjusted when the new usergroup was created
    just wondering why no one asked before...no Portal Pro is using it? ;)
     

    powermarcel10

    Retired Team Member
  • Premium Supporter
  • November 30, 2010
    2,839
    898
    32
    Groningen
    Netherlands Netherlands
    Hi High!

    Thanks.. It's working again.. I would that I had asked it earlier, can't without it!: p
     

    powermarcel10

    Retired Team Member
  • Premium Supporter
  • November 30, 2010
    2,839
    898
    32
    Groningen
    Netherlands Netherlands
    I'm sorry, It's working again.. I have tried it a few times today, and it wasn't working.. Maybe a problem with my browser..

    :D
     

    Jay_UK

    Test Group
  • Team MediaPortal
  • October 6, 2009
    1,781
    283
    Derby
    United Kingdom United Kingdom
    Country flag
    Working fine here :)

    J.
     

    powermarcel10

    Retired Team Member
  • Premium Supporter
  • November 30, 2010
    2,839
    898
    32
    Groningen
    Netherlands Netherlands
    Hmm strange.. Where do you find it? Before the new site, it was visible when I clicked on "forum" from the homepage..
     

    Users Who Are Viewing This Thread (Users: 0, Guests: 1)

    OP Similar threads Forum Replies Date
    K MP1.24 HDHomeRun Quatro DVT2 - Pixelation on live TV General Support 1
    S IPTV from online m3u8 for Aussie Live TV General Support 10
    K Flickering live TV playback Newcomers Forum 3
    H [solved] MP2 Wiedergabe von Aufnahmen und Live TV geht nicht Allgemeines Support- und Diskussionsforum 6
    torone Dritter versuch mit Mediaportal 2 Allgemeines Support- und Diskussionsforum 1
    W [solved] MP suddenly Crashes when starting live TV on most channels and on recordings from the same channels General Support 20
    W [solved] MP suddenly Crashes when starting live TV on some channels and on some recordings Television (MyTV frontend and TV-Server) 1
    vvulture UNKNOWN ERROR when starting live TV General Support 6
    H random black screen live tv and videos (amended) General Support 0
    404 [solved] Live TV...video and audio freeze General Support 20
    404 How to turn off narration on live tv General 2
    Volker MP2 Rewind / zurückspulen bei Live TV funktioniert nicht Allgemeines Support- und Diskussionsforum 3
    G Occasional Black screen on Live TV and Recorded TV Watch / Listen Media 5
    G Live Tv friert ein Allgemeines Support- und Diskussionsforum 47
    U [solved] Beginner needs help recording live TV General 19
    limpwhizkid 1.22.0 Stutter and or artifact problem when recording and watching the same live tv channel 1.22 2
    rbo Fehlermeldung im Live-TV TV / Streaming 6
    R Pixellation on live TV every few seconds General Support 11
    M After a while Live TV or Recorded TV doesn't play first time General Support 9
    S [solved] Live TV subtitle issue if not using 100% font General 31
    S [solved] Live TV playing stopped General 13
    S Mediaportal 1.22 Pre-Release remote live-tv freezes MediaPortal 1.22 Pre Release 0
    H Live TV info OSD not displaying number of audio channels General Support 3
    E [solved] No Live TV in MP2.2 Client - Can TEST Successfully in "MediaPortal 2 TV Configuration" utility General 8
    D Skip to end/live during dvbip recording causes it to stop playing instead. General Support 15
    Similar threads

























    Top Bottom