0004091: VirtualKeyboard Label property is misplaced (1 Viewer)

Users who are viewing this thread

Similar threads

THX for info. 0.62 plugin version doesn't crash with MP 1.31 therefore, it seems to me to be little buggy...
THX for info. 0.62 plugin version doesn't crash with MP 1.31 therefore, it seems to me to be little buggy...
Started on: 2023-12-26 last update: 2023-12-26 Summary: Minimize the amount of data written to disk by simulating a tempfs RAM...
Replies
4
Views
598
So far I needed to limit the media items to respect the token limit of ChatGPT. Now the complete media items can be used, because the movie list is splitted into chunks of a specified size and responses for each chunk are concentrated into the result list :) private async Task<string> GenerateResponseWithGPT(string searchQuery...
So far I needed to limit the media items to respect the token limit of ChatGPT. Now the complete media items can be used, because...
Hi, I'm planning to write a plugin for MediaPortal 2, that supports users to find the right media items with help of AI...
Replies
6
Views
812
oops! here it is. Corrected xml
oops! here it is. Corrected xml
Before you create this bug report: Make sure that your system (windows, codecs and drivers) is up to date, matching the...
Replies
2
Views
680
And if you use the comskip plugin, the file is locked during the process of comm removal. ;)
And if you use the comskip plugin, the file is locked during the process of comm removal. ;)
I'm about to do a Win 7 to Win 10 upgrade on a disk that has 2 partitions. The second partition holds all the recorded tv files so...
Replies
2
Views
790
That was it! :) I had to set it to "Maintain display scaling". I think it was set to "Maintain Aspect Ratio", which added black bars to MediaPortal when playing videos that didn't conform to a strict 16:9 ratio, I suppose. Thanks to everyone for the patience and help, I can finally enjoy videos fully.
That was it! :) I had to set it to "Maintain display scaling". I think it was set to "Maintain Aspect Ratio", which added black...
I'm running MePo in 1080p to my 4K TV (because my Intel NUC HTPC ain't powerful enough to run in 4K) and for some videos, I see...
Replies
12
Views
2K
Top Bottom