not install (1 Viewer)

Masaa

New Member
March 16, 2013
5
0
Home Country
Czech Republic Czech Republic
not install I tried two computers. version 1.2.3 and 1.3 does the same.Windows 7 x64
 

Attachments

  • mp.png
    mp.png
    189 KB

Masaa

New Member
March 16, 2013
5
0
Home Country
Czech Republic Czech Republic
This address does not work in either PC,before week ago everything was alright
 

Attachments

  • MYSQL.png
    MYSQL.png
    14.4 KB

Masaa

New Member
March 16, 2013
5
0
Home Country
Czech Republic Czech Republic
I do not know for what reason it is not me, 2PC on one IP simply does not work and I can not install the TV server for my XBMC :(
 

HomeY

Test Group
  • Team MediaPortal
  • February 23, 2008
    6,475
    4,645
    47
    ::1
    Home Country
    Netherlands Netherlands
    The URL is working fine here also, so must be something on your end.
     

    Masaa

    New Member
    March 16, 2013
    5
    0
    Home Country
    Czech Republic Czech Republic
    ok thank you for your help, I'll try to write provider, if the fault is not with him
     

    high

    Administrator
  • Team MediaPortal
  • August 31, 2004
    5,044
    5,351
    Isselburg/NRW
    Home Country
    Germany Germany
    theres no connect from your IP today, last one was 05.03.2013. Maybe try a tracert to build.team-mediaportal.com to see where it stops

    meanwhile you can try to download from here: install.team-mediaportal.com/mysql-essential-5.1.38-winx64.msi (different hoster)
     

    Masaa

    New Member
    March 16, 2013
    5
    0
    Home Country
    Czech Republic Czech Republic
    link install.team-mediaportal.com/mysql-essential-5.1.38-winx64.msi work, but I installed mysql. Now I do not know how I have it set jake id + pw set
     

    Attachments

    • mysql.png
      mysql.png
      66.6 KB
    Last edited:

    Users who are viewing this thread

    Similar threads

    • Locked
    MP1 MP2 Mediaportal 2.4.1 DE
    Please use this thread for any TVMosaic related topics. It seams you have only installed MP2.4.1 with the TVMosaic client plugin. The TVMosaic server is not part of it. you'll need to install TVMosaic Community Edition additionally. Everything is described in linked thread.
    Please use this thread for any TVMosaic related topics. It seams you have only installed MP2.4.1 with the TVMosaic client plugin...
    I just tried to install Mediaportal 2.4.1, having an old Mediaportal 1 at the same time. Unfortunately i did only see later that...
    Replies
    1
    Views
    385
    Fresh install of MP with Moving Pictures and IMDB+ (newest versions) on a new Windows 10 machine. Started scraping part of my library. I'm used to a relatively smooth and fast process. But now it was EXTREMELY slow. Also many titles that always gets identified by IMDB+ now were not. Themoviedb.org instead provided details. At first...
    Fresh install of MP with Moving Pictures and IMDB+ (newest versions) on a new Windows 10 machine. Started scraping part of my...
    Fresh install of MP with Moving Pictures and IMDB+ (newest versions) on a new Windows 10 machine. Started scraping part of my...
    Replies
    0
    Views
    193
    T Thanks for the reply. It looks like the Program Files (x86) requires backing up too. I did read the wiki (Backup and Restore) I will give it a try.
    T Thanks for the reply. It looks like the Program Files (x86) requires backing up too. I did read the wiki (Backup and Restore)...
    Hello, After backing Mediaportal folder from c:\Programdata\Team Mediaportal, I restored it on a new build (after performing a...
    Replies
    2
    Views
    431
    don't know why this URL Block in command line "http://install.team-mediaportal.com/MP2/install/vcredist90_x86.exe" Install Manually and seems ok Thanks
    don't know why this URL Block in command line "http://install.team-mediaportal.com/MP2/install/vcredist90_x86.exe" Install...
    Hello try to install with not specified error Could you Help Please ?
    Replies
    8
    Views
    619
    If your tuners work with WMC, in most cases they should work with MP. However, tuners cannot simultaneously work with two different media center applications. So if WMC is accessing the tuners, MP won't be able to access them. To be sure that WMC is not interfering, you should use the Windows "Services" panel and disable all of the...
    If your tuners work with WMC, in most cases they should work with MP. However, tuners cannot simultaneously work with two different...
    Ok, so I'm a WMC7 user but I thought I should try MP2 since I'm sure my WMC7 is going to fade off to the distance soon. I've...
    Replies
    1
    Views
    206
    Top Bottom