1.3.x Problem with now playing (1 Viewer)

HTPC_2010

Portal Pro
June 3, 2010
63
5
Home Country
Austria Austria
In now playing the song information and the covers and so on only are shown when i do not use playlists ...

if i load a playlist there are all missing ... what i make wrong?
 
Last edited:

Users who are viewing this thread

Similar threads

Playing audio cd's keeps stopping at random in the middle of songs. It can happen on the first song or sometimes after a few songs have played. If I press Next, it will start playing the next song. This happens with BASS and Wasapi players. It does not happen if I use Internal dshow player (which doesn't sound as good as either of...
Playing audio cd's keeps stopping at random in the middle of songs. It can happen on the first song or sometimes after a few songs...
Playing audio cd's keeps stopping at random in the middle of songs. It can happen on the first song or sometimes after a few songs...
Replies
0
Views
366
Prerequisites A Spotify account (free or premium) I've not tested with a free account, but according to spotify it should work. Spotify desktop app installed on same computer as you are going to use with MediaPortal Getting ready Create an app at spotify, use this link: Dashboard | Spotify for Developers, you have to login. Click...
Prerequisites A Spotify account (free or premium) I've not tested with a free account, but according to spotify it should work...
Prerequisites A Spotify account (free or premium) I've not tested with a free account, but according to spotify it should work...
Replies
0
Views
1K
Try it with MPConfig -> GUI -> Language settings and untick "Use string prefixes..." ;)
Try it with MPConfig -> GUI -> Language settings and untick "Use string prefixes..." ;)
After I made some font size changes, I had to make a few tweaks to the general layout spacing to accommodate the larger fonts. I...
Replies
12
Views
1K
Since updating the BIOS and the audio driver two weeks ago, I have not experienced the above problem again.
Since updating the BIOS and the audio driver two weeks ago, I have not experienced the above problem again.
Occasionally if I pause Live TV then resume it later, the video keeps playing but the audio is stuck in a half second loop. As of...
Replies
4
Views
815
MP1 MP2 MP2 - V2.5 No genres after upgrade to 2.5 DE
You need to check the wiki for TVMosaic, you have recordings as source available once TVM is installed. And of course images and music are part of the NET6 version as for NET4. If you have issues with it further infos would be good.
You need to check the wiki for TVMosaic, you have recordings as source available once TVM is installed. And of course images and...
Make sure that your system (Windows, codecs and drivers) is up to date, matching the Requirements and you've filled in your System...
Replies
10
Views
522
Top Bottom