Thanks for this.... (1 Viewer)

Users who are viewing this thread

Similar threads

that is absolutely not my impression, I think I reboot my htpc max a couple of times a year, usually (wild guess) when directx derails (symptoms are: frozen image, or sound only at video playback) Mind you, it's MP client only, no tvservice, and mp shutdown before sleep (and ofcourse start again at wake) Edit: leaving MP running...
that is absolutely not my impression, I think I reboot my htpc max a couple of times a year, usually (wild guess) when directx...
Hello my media portal doesn't start anymore, it was working fine yesterday but impossible to start now. The last time I shutdown...
Replies
4
Views
537
Hello all, Recently I have been having a few problems importing movies to Moving Pictures using the IMDB+ plugin (missing fields) so I have decided to have a go at creating an XML based on the XBMC Local xml. This has not been tested with multi languages and it has been configured for my personal collection. I'm hoping it will work...
Hello all, Recently I have been having a few problems importing movies to Moving Pictures using the IMDB+ plugin (missing fields)...
Hello all, Recently I have been having a few problems importing movies to Moving Pictures using the IMDB+ plugin (missing fields)...
Replies
0
Views
183
Will try to do so ;)
Will try to do so ;)
I'm customizing DefaultWideHD with larger text for my old eyes. I find that the name for the plugin "Moving Pictures" is too long...
Replies
13
Views
658
I recently installed 2.4.1. Can anyone tell me why my IE remote does not show up under Input Devices (I show only "WiFi Remote," which I do not have)? Device Manager lists Microsoft eHome Infrared Transceiver as working. I find the MP2 documentation quite confusing as to whether a plugin is needed or whether MP2 is supposed to work...
I recently installed 2.4.1. Can anyone tell me why my IE remote does not show up under Input Devices (I show only "WiFi Remote,"...
I recently installed 2.4.1. Can anyone tell me why my IE remote does not show up under Input Devices (I show only "WiFi Remote,"...
Replies
0
Views
398
The installer is built with NSIS. I don't think that there is a silent install. I am currently finishing some work on MPTagThat 2 and will make a silent installer there. If you are interested to test, let me know.
The installer is built with NSIS. I don't think that there is a silent install. I am currently finishing some work on MPTagThat 2...
Hi all, Hello @hwahrmann, I have a question to the installation of MPTagThat (3.18 /MPTagThat 2 beta). Can someone tell me from...
Replies
1
Views
255
Top Bottom